
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width"/>

<meta property="fb:app_id" content="175228195865217"/>
<meta property="og:title" content="New fire officers to be deployed soon"/>
<meta property="og:description" content="THE 118 new officers of the Bureau of Fire Protection in Central Visayas (BFP-7) are now ready to be deployed across the region after they finished the 45-day orientation on Monday, August,"/>
<meta property="og:url" content="http://cebudailynews.inquirer.net/144149/new-fire-officers-to-be-deployed-soon"/>
<meta property="og:image" content="http://cebudailynews.inquirer.net/files/2017/08/BFP-OFFICERS.jpg"/>
<meta name="author" content="Benjie B. Talisic, Chris Ligan"/>

<title>New fire officers to be deployed soon | Cebu Daily News</title>
<link rel="shortcut icon" href="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/inq2013/favicon.ico" type="image/x-icon">
<meta name="medium" content="news"/>
<meta name="copyright" content="Copyright (c) 2001-2017 INQUIRER.net"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://cebudailynews.inquirer.net/144149/new-fire-officers-to-be-deployed-soon/amp">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.inquirer.net/inq2014/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.inquirer.net/inq2014/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.inquirer.net/inq2014/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.inquirer.net/inq2014/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.inquirer.net/inq2014/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.inquirer.net/inq2014/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.inquirer.net/inq2014/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.inquirer.net/inq2014/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.inquirer.net/inq2014/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="http://www.inquirer.net/inq2014/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.inquirer.net/inq2014/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.inquirer.net/inq2014/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.inquirer.net/inq2014/icons/favicon-16x16.png">
<link rel="manifest" href="http://www.inquirer.net/inq2014/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.inquirer.net/inq2014/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="twitter:card" content="app">
<meta name="twitter:site" content="@inquirerdotnet">
<meta name="twitter:app:country" content="PH">
<meta name="twitter:app:name:iphone" content="Inquirer Mobile">
<meta name="twitter:app:id:iphone" content="567836063">
<meta name="twitter:app:url:iphone" content="http://inq.ph/inqmobileapp">
<meta name="twitter:app:name:ipad" content="Inquirer Mobile">
<meta name="twitter:app:id:ipad" content="567836063">
<meta name="twitter:app:url:ipad" content="http://inq.ph/inqmobileapp">
<meta name="twitter:app:name:googleplay" content="Inquirer Mobile">
<meta name="twitter:app:id:googleplay" content="com.knx.inquirer">

<link rel="canonical" href="http://cebudailynews.inquirer.net/144149/new-fire-officers-to-be-deployed-soon"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="New fire officers to be deployed soon - Cebu Daily News"/>
<meta property="og:description" content="THE 118 new officers of the Bureau of Fire Protection in Central Visayas (BFP-7) are now ready to be deployed across the region after they finished the 45-day orientation on Monday, August, 21. A formal recognition ceremony was held for the 92 male and 26 female officers at the Pari-an Fire Sub Station on Monday &hellip;"/>
<meta property="og:url" content="http://cebudailynews.inquirer.net/144149/new-fire-officers-to-be-deployed-soon"/>
<meta property="og:site_name" content="Cebu Daily News"/>
<meta property="article:tag" content="Bureau of Fire Protection (BFP-7)"/>
<meta property="article:tag" content="new officers"/>
<meta property="article:tag" content="Pari-an Fire Sub Station"/>
<meta property="article:tag" content="Samuel Tadeo"/>
<meta property="article:section" content="Breaking"/>
<meta property="article:published_time" content="2017-08-21T16:03:03+08:00"/>
<meta property="article:modified_time" content="2017-08-21T16:50:53+08:00"/>
<meta property="og:updated_time" content="2017-08-21T16:50:53+08:00"/>
<meta property="og:image" content="http://cebudailynews.inquirer.net/files/2017/08/BFP-OFFICERS.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="720"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="THE 118 new officers of the Bureau of Fire Protection in Central Visayas (BFP-7) are now ready to be deployed across the region after they finished the 45-day orientation on Monday, August, 21. A formal recognition ceremony was held for the 92 male and 26 female officers at the Pari-an Fire Sub Station on Monday [&hellip;]"/>
<meta name="twitter:title" content="New fire officers to be deployed soon - Cebu Daily News"/>
<meta name="twitter:image" content="http://cebudailynews.inquirer.net/files/2017/08/BFP-OFFICERS.jpg"/>
<meta property="DC.date.issued" content="2017-08-21T16:03:03+08:00"/>

<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Cebu Daily News &raquo; New fire officers to be deployed soon Comments Feed" href="http://cebudailynews.inquirer.net/144149/new-fire-officers-to-be-deployed-soon/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cebudailynews.inquirer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="fancybox-css" href="http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7" type="text/css" media="screen"/>
<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/contentslider.js?ver=4.8"></script>
<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jqueryslidemenu.js?ver=4.8"></script>
<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabcontent.js?ver=4.8"></script>
<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jCarouselLite.js?ver=4.8"></script>
<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabber.js?ver=4.8"></script>
<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/flowplayer-3.2.4.min.js?ver=4.8"></script>
<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/cufon-yui.js?ver=4.8"></script>
<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/aller.js?ver=4.8"></script>
<link rel="https://api.w.org/" href="http://cebudailynews.inquirer.net/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cebudailynews.inquirer.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cebudailynews.inquirer.net/wp-includes/wlwmanifest.xml"/>
<link rel="shortlink" href="http://cebudailynews.inquirer.net/?p=144149"/>
<link rel="alternate" type="application/json+oembed" href="http://cebudailynews.inquirer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcebudailynews.inquirer.net%2F144149%2Fnew-fire-officers-to-be-deployed-soon"/>
<link rel="alternate" type="text/xml+oembed" href="http://cebudailynews.inquirer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcebudailynews.inquirer.net%2F144149%2Fnew-fire-officers-to-be-deployed-soon&#038;format=xml"/>
<link type="text/css" rel="stylesheet" href="http://cebudailynews.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css"/>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="http://cebudailynews.inquirer.net/144149/new-fire-officers-to-be-deployed-soon/amp"/>

<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>

<link rel="stylesheet" href="http://www.inquirer.net/single2015/global.css?v=v2">
<link rel="stylesheet" href="http://www.inquirer.net/single2015/style.css?v=v31">
<link href="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/single2015-fonts/css/font-awesome.css?x=1" rel="stylesheet">
<link href="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/single2015-fonts/css/font-awesome.min.css?x=1" rel="stylesheet">
<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Vollkorn:400,700,400italic,700italic" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet" type="text/css">
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
    stLight.options({
         publisher: 'b20c717c-4ecf-4458-8922-26ea639e31f4',		
         onhover: false
    });
</script>

<script data-cfasync="false" type="text/javascript" src="http://www.inquirer.net/single2015/jquery/jquery.js"></script>
<script data-cfasync="false" type="text/javascript" src="http://www.inquirer.net/single2015/script.js?v=489"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1605567560733750",
    enable_page_level_ads: true
  });
</script>


<style type="text/css">


	
	#paginav_custome { float:right; width:300px;}
#paginav_custom_left { float:left;width:300px;}



.rsv-era{width:100%;height:auto;text-align:center;}.rsv-era img{margin:0 auto;}.rsv-era .mobile,.rsv-era .mobile-landscape,.rsv-era .tablet-beyond{display:none;}@media all and (min-width:0px) and (max-width:467px){.rsv-era .mobile{display:block;}}@media all and (min-width:468px) and (max-width:719px){.rsv-era .mobile-landscape{display:block;}}@media all and (min-width:720px) and (max-width:979px){.rsv-era .tablet-beyond{display:block;width:700px;height:auto;}}@media all and (min-width:980px){.rsv-era .tablet-beyond{display:block;width:960px;height:auto;}}

.al-elb-frame .main{ z-index: 0!important; }


  </style>
<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=906a82d4-90e2-4668-afad-80530f156b62";s.id="infinity";s.setAttribute("data-guid","906a82d4-90e2-4668-afad-80530f156b62");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>

<script>
var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<script type="text/javascript">
	(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//www.liqwid.net/?key=6037-3EE6-7857-5F97';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();
	</script>




<script type="text/javascript">
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type="text/javascript">
		googletag.cmd.push(function() {
			
	 	var mapping=googletag.sizeMapping().addSize([320,400],[320,50]).addSize([1000,200],[[970,250],[970,90],[728,90]]).build();	
		 
	var mappingsky=googletag.sizeMapping().addSize([320,400],[300,250]).addSize([1000,200],[[160,600],[300,600]]).build();
	
	
            gptadslots[1]= googletag.defineSlot('/4711/inqph.cdn/article', [[970,250],[728,90],[970,90]],'div-gpt-ad-538759236422264763-1').setTargeting('pos',['top']).defineSizeMapping(mapping).addService(googletag.pubads());
					
			
				        gptadslots[2]= googletag.defineSlot('/4711/inqph.cdn/article', [[300,250]],'div-gpt-ad-538759236422264763-2').setTargeting('pos',['middle']).addService(googletag.pubads());		

	
					//Adslot 4 declaration
			gptadslots[4]= googletag.defineSlot('/4711/inqph.cdn/article', [[120,600],[160,600],[300,600]],'div-gpt-ad-538759236422264763-4').setTargeting('pos',['right']).defineSizeMapping(mappingsky).addService(googletag.pubads());
	
						 
			
						
			
			//Adslot oop declaration
			gptadslots[0] = googletag.defineOutOfPageSlot('/4711/inqph.cdn/article', 'div-gpt-ad-538759236422264763-oop').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
						//googletag.pubads().setTargeting('pos',['top']).setTargeting('pos',['middle']).setTargeting('pos',['middle3']).setTargeting('pos',['right']);
			googletag.pubads().setCentering(true);
			    googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableAsyncRendering();		 			
			googletag.enableServices();
			
	
			
		});
	</script>




<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
	 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

<script type="text/javascript">
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/4711/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;category=breaking;tags=;site=cebudailynews?" width=1 height=1 border=0/>');
	</script>
<style>
	#main_article iframe { min-height: 350px!important; width:100%;}
	#sb_bg { background: none!important; }
	/* #main_edpick_list #mp_label { display:none; } */
	.al-header { height:49px !important; }
	.gmn_m { display:none;}
	
		#elb-as { overflow:hidden; /*height:auto!important;*/  }
	
	
	</style>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "New fire officers to be deployed soon",
  "alternativeHeadline": "New fire officers to be deployed soon",
  "image": [
    "http://cebudailynews.inquirer.net/files/2017/08/BFP-OFFICERS.jpg"
	],
  "datePublished": "Mon, 21 Aug 2017 16:03:03 PHT",
  "description": "THE 118 new officers of the Bureau of Fire Protection in Central Visayas (BFP-7) are now ready to be deployed across the region after they finished the 45-day orientation on Monday, August,",
  "articleBody": "THE 118 new officers of the Bureau of Fire Protection in Central Visayas (BFP-7) are now ready to be deployed across the region after they finished the 45-day orientation on Monday, August, 21.

A formal recognition ceremony was held for the 92 male and 26 female officers at the Pari-an Fire Sub Station on Monday afternoon.

BFP-7 Director Samuel Tadeo and Cebu City Fire Marshall Rogelio Bongabon led the ceremony.

The parents and relatives were also able to witness the event.

The new officers will be flying to Manila in the coming days for another round of training.

Bongabon said they will then soon be given their assignments."
}







</script>
<script type="text/javascript">
	
	
	 

	
	 	jQuery(document).ready(function() { 
  $('#incfont').click(function(){    
        curSize= parseInt($('#main_article').css('font-size')) + 2;
  if(curSize<=40)
        $('#main_article p').css('font-size', curSize);
	    $('#main_article').css('font-size', curSize);
        }); 

  $('#fontReset').click(function(){    
          
        $('#main_article p').css('font-size', 14);
        });  
		
  $('#decfont').click(function(){    
        curSize= parseInt($('#main_article').css('font-size')) - 2;
  if(curSize>=12)
        $('#main_article p').css('font-size', curSize);
	    $('#main_article').css('font-size', curSize);    
        }); 
		
		
		
 });
 

 
	
	
	
	
	
	

(function(){
  var s = document.createElement('script');
  s.async = true;
  s.type = 'text/javascript';
  s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
})();
	
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_ukki4jxktyvyby3ou7v3iy3pcq'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script data-cfasync="false" type="text/javascript">/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "WP-3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b0998573-0dd0-46e1-bd45-9e6d5798ed9e.js');/*]]>*/</script>
<script type="text/javascript" src="http://cdn.innity.net/synd.js"></script>

</head>

<body>
<script>
window.alert = function() {};
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"EEzxg1aAQ700y0", domain:"inquirer.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EEzxg1aAQ700y0" style="display:none" height="1" width="1" alt="" /></noscript>

<script pagespeed_no_defer>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10503653-1', 'auto');
    ga('send', 'pageview');  
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=175228195865217&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 814]); 
_vrq.push(['automate', "false"]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script>

<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 10000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>
<script async src="https://cdn.onthe.io/io.js/POrqaNiaTKNh"></script>
<script type="text/javascript">/*FOR NAV LINE*/var curch="news";</script>
<div class="al-header">
<div class="mainh">
<div class="container">
<a href="http://cebudailynews.inquirer.net"><div class="logo" style="background-image: url(http://cebudailynews.inquirer.net/files/2014/11/cebudailynews_logo_225x50.png);}"></div></a>
<ul class="nav">
<a href="http://cebudailynews.inquirer.net/category/breaking"><li>News</li></a>
<a href="http://cebudailynews.inquirer.net/category/opinion"><li>Opinion</li></a>
<a href="http://cebudailynews.inquirer.net/category/community"><li>Community</li></a>
<a href="http://cebudailynews.inquirer.net/category/whats-up"><li>What's Up</li></a>
<a href="http://cebudailynews.inquirer.net/category/siloy"><li>Siloy is Watching</li></a>
<a href="http://cebudailynews.inquirer.net/category/multimedia"><li>Multimedia</li></a>
</ul>
<div class="searchbar cct-hide">
<div class="msg">Search for article</div>
<form action="http://services.inquirer.net/search/" id="gsearch">
<input type="text" name="q" autocomplete="off"/>
<input type="hidden" name="cx" value="partner-pub-1605567560733750:sv9uao60u5g"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="ISO-8859-1"/>
</form>
</div>
</div>
<div class="searchicon"></div>
<div class="cancelicon cct-hide"></div>
</div>
</div>

<nav>
</nav>


<aside id="elb-as" style="margin-top:77px;height:auto!important;">

<div id="div-gpt-ad-538759236422264763-1">
<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-1'); });
				</script>
</div>


<div id="div-gpt-ad-538759236422264763-oop">
<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-oop'); });
				</script>
</div>

</aside>

<br style="clear:both;">
<style>
	@media screen and (max-width: 728px) {
    .innityhidemobile {
       display:none!important;
	 
    }
}</style>

<section id="article_level_head">

<hgroup>
<article id="headings">
<h1>New fire officers to be deployed soon</h1>
</article>
</hgroup>


<div id="alh-wrap">
<div id="socmed">
<div class="sharebox st_facebook_custom" st_url="http://cebudailynews.inquirer.net/144149/new-fire-officers-to-be-deployed-soon"><img src="http://www.inquirer.net/single2015/images/fb_icon.png" alt></div>
<div class="sharebox st_twitter_custom" st_via="inquirerdotnet" st_url="http://cebudailynews.inquirer.net/144149/new-fire-officers-to-be-deployed-soon"><img src="http://www.inquirer.net/single2015/images/twitter_icon.jpg" alt></div>
<div id="sm-number">
SHARES: <span id="totalshares">
<span class="st_sharethis_hcount" st_url="http://cebudailynews.inquirer.net/144149/new-fire-officers-to-be-deployed-soon"></span>
</span>
</div>
<div id="comments-number">
<a style="text-decoration:none;" href="http://cebudailynews.inquirer.net/144149/new-fire-officers-to-be-deployed-soon#art_disc">VIEW COMMENTS</a>
</div>
</div>
<div id="alh-byline">
<h4>By: <a href="http://cebudailynews.inquirer.net/byline/benjie-b-talisic" rel="tag">Benjie B. Talisic</a>, <a href="http://cebudailynews.inquirer.net/byline/chris-ligan" rel="tag">Chris Ligan</a></h4>
<h5><i class="fa fa-twitter fa-1x "></i><a target="_blank" href="http://www.twitter.com/cebudailynews">@cebudailynews</a></h4>
</div>
<div id="alh-postdate">
<h4 style="margin-top: 10px;"> 04:03 PM August 21st, 2017</h4>
</div>
</div>

</section>


<section id="article_level_wrap">

<div id="main_edpick_list">
<div id="mp_label">
Recommended
</div>
<div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/144134/stop-the-killings">STOP THE KILLINGS</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/144131/cardinal-tagles-statement-drug-related-killings">Cardinal Tagle’s statement on drug-related killings</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/144113/isang-no-significant-effect-cebu-pagasa">‘Isang’ no significant effect on Cebu – Pagasa</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/144107/cebu-hold-rally-kian">Cebu to hold a rally for Kian</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/144098/kians-killing-puts-p900m-budget-drug-war-limbo">Kian’s killing puts P900M budget for drug war in limbo</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/144100/moalboal-librarys-makeover-bayanihan-story">Moalboal library&#8217;s makeover, a bayanihan story</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/144096/tanods-taught-handle-minors">Tanods taught how to handle minors</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/144095/job-lose-p4k">‘Do your job or lose your P4K’</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/144073/cdn-hones-young-journalists-writing-skills">CDN hones young journalists’ writing skills</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/144043/what-a-joy">WHAT A JOY!</a></h5></div>  <ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1605567560733750" data-ad-slot="9754909064"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>


<div id="main_article">
<article>
<div id="mobile_byline">
<h5>By: <a href> Benjie B. Talisic, Chris Ligan</a>, August 21st, 2017 04:03 PM</h5>
</div>

<div id="attachment_144150" style="width: 492px" class="wp-caption aligncenter"><img class=" wp-image-144150" src="http://cebudailynews.inquirer.net/files/2017/08/BFP-OFFICERS.jpg" alt width="482" height="364" srcset="http://cebudailynews.inquirer.net/files/2017/08/BFP-OFFICERS-150x113.jpg 150w, http://cebudailynews.inquirer.net/files/2017/08/BFP-OFFICERS-342x257.jpg 342w, http://cebudailynews.inquirer.net/files/2017/08/BFP-OFFICERS-60x45.jpg 60w" sizes="(max-width: 482px) 100vw, 482px"/><p class="wp-caption-text">New officers of BFP-7 attend their recognition rites on Monday. (CDN PHOTO/CHRIS LIGAN)</p></div>
<p>THE 118 new officers of the Bureau of Fire Protection in Central Visayas (BFP-7) are now ready to be deployed across the region after they finished the 45-day orientation on Monday, August, 21.</p>
<p>A formal recognition ceremony was held for the 92 male and 26 female officers at the Pari-an Fire Sub Station on Monday afternoon.</p>
<p>BFP-7 Director Samuel Tadeo and Cebu City Fire Marshall Rogelio Bongabon led the ceremony.</p><aside>
<div id="bb">
<div id="bb_adv">
ADVERTISEMENT
</div>
<div id="bbadwrap" class="mrec-art" style="position:relative;">
<div id="div-gpt-ad-538759236422264763-2">
<script type="text/javascript">
												 
												googletag.cmd.push(function() { googletag.display("div-gpt-ad-538759236422264763-2"); });
											 
											</script>
</div>
<div id="abdf"></div><div id="abde"></div>
</div>
</div>
</aside>
<p>The parents and relatives were also able to witness the event.</p>
<p>The new officers will be flying to Manila in the coming days for another round of training.</p>
<p>Bongabon said they will then soon be given their assignments.</p>
</article>
<div id="inqmore">
<div id="chatfollows" style="display:none;">
<div id="mp_label2">
FOLLOW INQUIRER ON:
</div>
<a href="http://bit.ly/1iOXarP"><img src="http://www.inquirer.net/single2015/images/FB30x30.png" alt></a>
<a href="http://bit.ly/1uCVrv1"><img src="http://www.inquirer.net/single2015/images/twitter30x30.png" alt></a>
<a href="http://inq.ph/app-Instagram"><img src="http://www.inquirer.net/single2015/images/IG30x30.png" alt></a>
<a href="http://inq.ph/app-Youtube"><img src="http://www.inquirer.net/single2015/images/youtube30x30.png" alt></a>
<a href="http://inq.ph/app-gPlus"><img src="http://www.inquirer.net/single2015/images/gplus30x30.png" alt></a>
<a href="http://bit.ly/1F3yTHT"><img src="http://www.inquirer.net/single2015/images/viber30x30.png" alt></a>
<a href="http://inq.ph/app-kakao"><img src="http://www.inquirer.net/single2015/images/kakao30x30.png" alt></a>
<a href="http://inq.ph/app-wechat"><img src="http://www.inquirer.net/single2015/images/wechat30x30.png" alt></a>
<a href="http://inq.ph/app-line"><img src="http://www.inquirer.net/single2015/images/line30x30.png" alt></a>
</div> 
<div class="OUTBRAIN" data-src="http://cebudailynews.inquirer.net/144149/new-fire-officers-to-be-deployed-soon" data-widget-id="AR_1" data-ob-template="Cebudaily"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<aside>
<div id="mp_label2">
Latest
</div>
<div id="latestnews_art">
<div id="lna"><div id="lna_img"><a href="http://newsinfo.inquirer.net/924400/police-killed-drugs-shabu-drug-bust-cagayan-province"><img src="http://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2017/08/sanchez-mira-129x67.png" alt="Cop killed in Cagayan drug bust"></a></div><h5><a href="http://newsinfo.inquirer.net/924400/police-killed-drugs-shabu-drug-bust-cagayan-province">Cop killed in Cagayan drug bust</a></h5></div><div id="lna"><div id="lna_img"><a href="http://newsinfo.inquirer.net/924395/liberal-party-ninoy-aquino-day-war-on-drugs-government-campaign-against-illegal-drugs-president-rodrigo-duterte"><img src="http://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2017/05/EJK2_AP-129x86.jpg" alt="LP condemns bloody war on drugs"></a></div><h5><a href="http://newsinfo.inquirer.net/924395/liberal-party-ninoy-aquino-day-war-on-drugs-government-campaign-against-illegal-drugs-president-rodrigo-duterte">LP condemns bloody war on drugs</a></h5></div><div id="lna"><div id="lna_img"><a href="http://newsinfo.inquirer.net/924385/kian-delos-santos-salvador-panelo-drug-war-killing-drugs-duterte"><img src="http://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2017/03/panelo-e1501190034430-129x94.jpeg" alt="Panelo on Kian’s death: You cannot kill somebody like that"></a></div><h5><a href="http://newsinfo.inquirer.net/924385/kian-delos-santos-salvador-panelo-drug-war-killing-drugs-duterte">Panelo on Kian’s death: You cannot kill somebody like that</a></h5></div><div id="lna"><div id="lna_img"><a href="http://entertainment.inquirer.net/239377/look-selena-gomez-fan-also-singers-doppelganger"><img src="http://entertainment.inquirer.net/wp-content/blogs.dir/6/files/2017/08/Screen-Shot-2017-08-21-at-1.28.36-PM-129x109.png" alt="LOOK: Selena Gomez fan is also singer’s doppelgänger"></a></div><h5><a href="http://entertainment.inquirer.net/239377/look-selena-gomez-fan-also-singers-doppelganger">LOOK: Selena Gomez fan is also singer’s doppelgänger</a></h5></div>
<span class="stretch"></span>
</div>
</aside>


<aside class="edpicksmob">
<div id="mp_label2">
Recommended
</div>
<div id="latestnews_art">
<span class="stretch"></span>
</div>
</aside>

</div>

<script type="text/javascript" src="//search.spotxchange.com/js/spotx.js" data-spotx_channel_id="142087" data-spotx_content_width="640" data-spotx_content_height="480" data-spotx_ad_unit="incontent" data-spotx_autoplay="1" data-spotx_unmute_on_mouse="0" data-spotx_collapse="1" data-spotx_https="1"></script>

<div id="art_disc">
<strong>Disclaimer:</strong> Comments do not represent the views of INQUIRER.net. We reserve the right to exclude comments which are inconsistent with our editorial standards. <strong><a href="http://services.inquirer.net/user-agreement/">FULL DISCLAIMER</a></strong>
</div>

<style>
				#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {width: 100% !important; overflow:hidden;}				
				</style>
<div class="fb-comments" data-href="http://cebudailynews.inquirer.net/144149/new-fire-officers-to-be-deployed-soon" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
<br style="clear:both;">
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'cebudailynewsinq';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<div style="clear:both;"></div> <div style="clear:both;"></div>
<div style="max-height:90px;overflow:hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1605567560733750" data-ad-slot="9432323860" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="clear:both;"></div>
<div id="art_tags">
<strong>TAGS:</strong> <a href="http://cebudailynews.inquirer.net/tag/bureau-of-fire-protection-bfp-7">Bureau of Fire Protection (BFP-7)</a>, <a href="http://cebudailynews.inquirer.net/tag/new-officers">new officers</a>, <a href="http://cebudailynews.inquirer.net/tag/pari-an-fire-sub-station">Pari-an Fire Sub Station</a>, <a href="http://cebudailynews.inquirer.net/tag/samuel-tadeo">Samuel Tadeo</a>
</div>

<div id="art_disc2">
For feedback, complaints, or inquiries, <a href="http://services.inquirer.net/contactus/">contact us.</a>
</div>

</div>


<div id="sidebar1">


<div class="likebox" style="width:100%;height:auto;text-align:center;">
<a href="https://twitter.com/cebudailynews" class="twitter-follow-button" style="display:inline-block;" data-show-count="false">Follow @cebudailynews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div class="fb-like-box" style="display:inline-block;" data-href="https://www.facebook.com/cebudailynews" data-width="160" data-height="50" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>


<div id="populartab">
<div id="mp_label">
Popular
</div>
<div id="sb_boxlist">
<div id="sb_featimg">
<div id="sb_bg" class="ebd_"></div>
<div id="sbf">
<a href="http://cebudailynews.inquirer.net/143481/woman-caught-stealing-beauty-products"><img src="http://cebudailynews.inquirer.net/files/2017/08/BANTAYAN-ISLAND-150x78.png" alt="Woman caught stealing beauty products"></a>
</div>
</div>
<div id="sb_info">
<h5><a href="http://cebudailynews.inquirer.net/143481/woman-caught-stealing-beauty-products">Woman caught stealing beauty products</a></h5>
<h6>August 15th, 2017</h6>
</div>
</div>
<div id="sb_boxlist">
<div id="sb_featimg">
<div id="sb_bg" class="ebd_"></div>
<div id="sbf">
<a href="http://cebudailynews.inquirer.net/144002/cebuano-family-hurt-spain-attack"><img src="http://cebudailynews.inquirer.net/files/2017/08/n0820potot-family-150x106.jpg" alt="Cebuano, family hurt in Spain attack"></a>
</div>
</div>
<div id="sb_info">
<h5><a href="http://cebudailynews.inquirer.net/144002/cebuano-family-hurt-spain-attack">Cebuano, family hurt in Spain attack</a></h5>
<h6>August 19th, 2017</h6>
</div>
</div>
<div id="sb_boxlist">
<div id="sb_featimg">
<div id="sb_bg" class="ebd_"></div>
<div id="sbf">
<a href="http://cebudailynews.inquirer.net/144120/usc-escapes-uc-overtime"><img src="http://cebudailynews.inquirer.net/files/2017/08/s0821cesafi-150x249.jpg" alt="USC escapes UC in overtime"></a>
</div>
</div>
<div id="sb_info">
<h5><a href="http://cebudailynews.inquirer.net/144120/usc-escapes-uc-overtime">USC escapes UC in overtime</a></h5>
<h6>August 20th, 2017</h6>
</div>
</div>
<div id="sb_boxlist">
<div id="sb_featimg">
<div id="sb_bg" class="ebd_"></div>
<div id="sbf">
<a href="http://cebudailynews.inquirer.net/144047/one-dead-one-hurt-liloan-shooting-spree"><img src="http://cebudailynews.inquirer.net/files/2017/07/guide-1-150x90.png" alt="One dead, one hurt in Liloan shooting spree"></a>
</div>
</div>
<div id="sb_info">
<h5><a href="http://cebudailynews.inquirer.net/144047/one-dead-one-hurt-liloan-shooting-spree">One dead, one hurt in Liloan shooting spree</a></h5>
<h6>August 20th, 2017</h6>
</div>
</div>
</div>


<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync="false" type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "396b2b0a-c476-4d38-aec6-8ec223a1f61b"})/*]]>*/</script></div>
 
<div id="populartab">
<div id="mp_label">
LATEST FROM INQUIRER POP
</div>
<div id="ltvideos">
<div id="vthumb">
<a href="http://pop.inquirer.net/2017/08/in-photos-nigeria-defeats-ph-day-3-jump-10-world-hoops-challenge">
<img src="http://pop.inquirer.net/wp-content/blogs.dir/49/files/2017/08/mmexport1503140852669-300x167.jpg" alt="IN PHOTOS: Nigeria defeats PH on Day 3 of Jump 10 World Hoops Challenge">
</a>
</div>
<h6><a href="http://pop.inquirer.net/2017/08/in-photos-nigeria-defeats-ph-day-3-jump-10-world-hoops-challenge">IN PHOTOS: Nigeria defeats PH on Day 3 of Jump 10 World Hoops Challenge</a></h6>
</div>
<div id="ltvideos">
<div id="vthumb">
<a href="http://pop.inquirer.net/2017/08/get-ready-bigger-better-best-anime-2017">
<img src="http://pop.inquirer.net/wp-content/blogs.dir/49/files/2017/08/Screen-Shot-2017-08-18-at-6.44.50-PM-300x199.png" alt="Get ready for the bigger and better Best of Anime 2017!">
</a>
</div>
<h6><a href="http://pop.inquirer.net/2017/08/get-ready-bigger-better-best-anime-2017">Get ready for the bigger and better Best of Anime 2017!</a></h6>
</div>
<div id="ltvideos">
<div id="vthumb">
<a href="http://pop.inquirer.net/2017/08/foodies-flip-pages">
<img src="http://pop.inquirer.net/wp-content/blogs.dir/49/files/2017/08/from-heart-to-platter-cover-297x300.jpg" alt="For foodies who flip pages">
</a>
</div>
<h6><a href="http://pop.inquirer.net/2017/08/foodies-flip-pages">For foodies who flip pages</a></h6>
</div>
</div>


<div id="widesky">

<div id="div-gpt-ad-538759236422264763-4">
<script type="text/javascript">
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-4'); });
							</script>
</div>
</div>


<div id="cdnews"></div>
<div data-crowdynews-widget="Inquirer_cebu-daily-news"><script src="//widget.crowdynews.com/Inquirer_cebu-daily-news.js" async="true"></script></div>

<br>

<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync="false" type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "396b2b0a-c476-4d38-aec6-8ec223a1f61b"})/*]]>*/</script></div>


</div>

</section>


<footer>
<div class="footersw">&#xf078;</div>
<div id="art_footer">
<div id="footer_box">
<h5>The INQUIRER Channels</h5>
<ul>
<li><a href="http://newsinfo.inquirer.net/">News</a></li>
<li><a href="http://sports.inquirer.net/">News</a></li>
<li><a href="http://opinion.inquirer.net/">Opinion</a></li>
<li><a href="http://lifestyle.inquirer.net/">Lifestyle</a></li>
<li><a href="http://entertainment.inquirer.net/">Entertainment</a></li>
<li><a href="http://business.inquirer.net/">Business</a></li>
<li><a href="http://technology.inquirer.net/">Technology</a></li>
<li><a href="http://globalnation.inquirer.net/">Global Nation</a></li>
</ul>
</div>
<div id="footer_box">
<h5>Services</h5>
<ul class="fbx_left">
<li><a href="http://services.inquirer.net/sitemap">Sitemap</a></li>
<li><a href="http://m.inquirer.net/">Mobile</a></li>
<li><a href="http://www.inquirer.net/fullfeed">RSS</a></li>
<li><a href="http://misc.inquirer.net/adv/mobilenews/">Wireless</a></li>
<li><a href="http://www.inquirer.net/article-index/">Archive</a></li>
<li><a href="http://advertise.inquirer.net/">Advertise</a></li>
</ul>
<ul clss="fbx_right">
<li><a href="http://movies.inquirer.net/">Movies</a></li>
<li><a href="http://services.inquirer.net/contactus/">Contact Us</a></li>
<li><a href="http://www.inquirer.net/newsletter/">Newsletter</a></li>
<li><a href="http://www.inquirer.net/job-openings/">Job Openings</a></li>
</ul>
</div>
<div id="footer_box">
<h5>The INQUIRER Company</h5>
<ul>
<li><a href="http://services.inquirer.net/about">About INQUIRER.net</a></li>
<li><a href="http://www.inquirer.com.ph/">About the INQUIRER</a></li>
<li><a href="http://services.inquirer.net/user-agreement">User Agreement</a></li>
<li><a href="http://services.inquirer.net/link_policy">Link Policy</a></li>
<li><a href="http://www.inquirer.net/article-index/">Article Index</a></li>
</ul>
</div>
<div id="footer_box">
<h5>Follow Us</h5>
<a href="http://bit.ly/1iOXarP"><img src="http://www.inquirer.net/single2015/images/FB30x30.png" alt></a>
<a href="http://bit.ly/1uCVrv1"><img src="http://www.inquirer.net/single2015/images/twitter30x30.png" alt></a>
<a href="http://inq.ph/app-Instagram"><img src="http://www.inquirer.net/single2015/images/IG30x30.png" alt></a>
<a href="http://inq.ph/app-Youtube"><img src="http://www.inquirer.net/single2015/images/youtube30x30.png" alt></a>
<a href="http://inq.ph/app-gPlus"><img src="http://www.inquirer.net/single2015/images/gplus30x30.png" alt></a>
<a href="http://bit.ly/1F3yTHT"><img src="http://www.inquirer.net/single2015/images/viber30x30.png" alt></a>
<a href="http://inq.ph/app-kakao"><img src="http://www.inquirer.net/single2015/images/kakao30x30.png" alt></a>
<a href="http://inq.ph/app-wechat"><img src="http://www.inquirer.net/single2015/images/wechat30x30.png" alt></a>
<a href="http://inq.ph/app-line"><img src="http://www.inquirer.net/single2015/images/line30x30.png" alt></a>
</div>
<div id="footer_box" class="square_hide">
<h5>Partners</h5>
<a href="http://www.libre.com.ph/"><img src="http://www.inquirer.net/single2015/images/libre.jpg" alt></a>
<a href="http://www.bandera.ph/"><img src="http://www.inquirer.net/single2015/images/bandera.jpg" alt></a>
<a href="http://www.cdn.ph/"><img src="http://www.inquirer.net/single2015/images/cdn.jpg" alt></a>
<a href="http://dziq.am/"><img src="http://www.inquirer.net/single2015/images/dziq.jpg" alt style="width: 30px; height:30px;"></a>
<a href="http://pba.inquirer.net/"><img src="http://www.inquirer.net/single2015/images/pba.jpg" alt></a>
<a href="http://www.hip.ph/"><img src="http://www.inquirer.net/single2015/images/hip.jpg" alt></a>
<a href="http://motioncars.inquirer.net/"><img src="http://www.inquirer.net/single2015/images/motioncars.jpg" alt></a>
<a href="http://ruby.inquirer.net/redirect/redirect.php?item_id=1800"><img src="http://www.inquirer.net/single2015/images/pesopay.jpg" alt></a>
<a href="http://www.imadigitalmarketer.com/"><img src="http://www.inquirer.net/single2015/images/adm.jpg" alt></a>
</div>
</div>
<div id="copyr">
<h1>&copy; Copyright 1997-2017 <strong>INQUIRER.net</strong> | All Rights Reserved
</h1>
</div>
</footer>
<script>
 

jQuery(document).ready(function($) {
	jQuery( 'a[href$=".jpg"], a[href$=".jpeg"], a[href$=".gif"], a[href$=".png"]' ).each( function () {
			var imageTitle = '';
			if ( jQuery( this ).next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = jQuery( this ).next().text();
			} else if ( jQuery( this ).parent().next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = jQuery( this ).parent().next().text();
			}
			jQuery( this ).attr( 'title', imageTitle );
		});
	});
</script>

<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-includes/js/wp-embed.min.js?ver=4.8"></script>
<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7"></script>
<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3"></script>
<script type="text/javascript" src="http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12"></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script>
document.querySelector("body").style.overflow = "auto";
</script>
<style>
#lna { margin:5px;}
</style>
<script data-cfasync="false" type="text/javascript">
	$(function(){
		var lcsw = 0;

		/*$(window).scroll(function(){
			var curscroll = $(window).scrollTop();
			var articlepos = parseInt($("#main_article").offset().top)/2;
			if(lcsw == 0 && (curscroll>=articlepos)){
				//$(".viewcmt").hide();
				var chid = $(".viewcmt").attr("chid");
				var artid = $(".viewcmt").attr("artid");
				var leurl = $(".viewcmt").attr("leurl");
				//getcmt(chid,artid,leurl);
				
				$(".inqpopbox").load("http://m.inquirer.net/inq2014/singlelm/inqpoplist.php");				
				$(".lv-container").load("http://m.inquirer.net/inq2014/singlelm/lv.php");				
				
				lcsw=1;
			}
		});*/
		
	});
</script>
<script type="text/javascript">var append=function(a,b,c){b=document.createElement(b);b.style.display="none";"src"==c&&(a=a.replace("http://",location.protocol+"//"));b[c]=a;document.getElementsByTagName("body")[0].appendChild(b)},makeid=function(){return(new Date).getTime()+"_"+Math.floor(1E5*Math.random())},ae_pe=makeid(),queryParams="p="+ae_pe+"&m=3CACVWt3XGBjPsd0ktsR4d&c=inquirer.net",protocol=location.protocol;try{append(protocol+"//trace.events/w.gif?"+queryParams+"&s=loaded","img","src");var wsConn;try{wsConn=new WebSocket("wss://www.bluesli.de?"+queryParams),wsConn.onerror=function(a){append(protocol+"//trace.events/w.gif?"+queryParams+"&s=error&et=onerr_ws&e="+encodeURIComponent(JSON.stringify(a)),"img","src");append("http://webeatyouradblocker.com/scripts/inquirer.net/3CACVWt3XGBjPsd0ktsR4d/production/jquery.js".replace("http:",protocol),"script","src")},wsConn.close=function(){},wsConn.addEventListener("message",function(a){window.ae="undefined"==typeof window.ae?{}:window.ae;ae.pHost=(JSON.parse(a.data).pHost||ae.pHost).replace("http://",protocol+"//");ae.hHost=(JSON.parse(a.data).hHost||ae.hHost).replace("http://",protocol+"//");append(protocol+"//trace.events/w.gif?"+queryParams+"&s=response&h="+ae.pHost+"&t="+JSON.parse(a.data).type,"img","src");append(JSON.parse(a.data).content,"script",JSON.parse(a.data).type)})}catch(e$$13){append(protocol+"//trace.events/w.gif?"+queryParams+"&s=error&et=nows&e="+encodeURIComponent(JSON.stringify(e$$13)),"img","src"),append("http://webeatyouradblocker.com/scripts/inquirer.net/3CACVWt3XGBjPsd0ktsR4d/production/jquery.js".replace("http:",protocol),"script","src")}}catch(e$$14){append(protocol+"//trace.events/w.gif?"+queryParams+"&s=error&et=we_caughtError&e="+encodeURIComponent(JSON.stringify(e$$14)),"img","src")};</script>
</body>
</html>
