<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta property="fb:app_id" content="175228195865217" />
<link rel="shortcut icon" href="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2019/images/favicon-2019.ico" type="image/x-icon">

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/inquirernet-inquirernet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta property="og:title" content="‘Winarak’ and the misuse of emotions" />
<meta property="og:description" content="Something has been in short supply in public service lately — the capacity to take in criticism. Instead, we have been slowly getting used to defensive tirades and ad hominem attacks toward" />
<meta property="og:image" content="https://cebudailynews.inquirer.net/files/2021/08/Screen-Shot-2021-08-25-at-6.52.04-AM.png" />
<meta property="og:site_name" content="INQUIRER.net" />
<meta property="article:published_time" content="Wed, 25 Aug 2021 08:00:44 PST" />
<meta name="medium" content="news" />
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<meta name="copyright" content="Copyright (c) 2001-2021 INQUIRER.net" />
<meta name='dailymotion-domain-verification' content='dmu4uwobx4w3xmj5e' />

<style id="" media="all">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style>
<style id="" media="all">@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7g.ttf) format('truetype');
}
</style>
<style id="" media="all">@font-face {
  font-family: 'Fira Sans Condensed';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/firasanscondensed/v5/wEOhEADFm8hSaQTFG18FErVhsC9x-tarUfbtqA.ttf) format('truetype');
}
@font-face {
  font-family: 'Fira Sans Condensed';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/firasanscondensed/v5/wEOsEADFm8hSaQTFG18FErVhsC9x-tarWQXOuMR0dw.ttf) format('truetype');
}
@font-face {
  font-family: 'Fira Sans Condensed';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/firasanscondensed/v5/wEOsEADFm8hSaQTFG18FErVhsC9x-tarWU3IuMR0dw.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7g.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdr.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Serif Pro';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/sourceserifpro/v11/neIQzD-0qpwxpaWvjeD0X88SAOeauXQ-pQ.ttf) format('truetype');
}
</style>

<link rel="stylesheet" href="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/global.css">
<link rel="stylesheet" href="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/article-24.css">

<link rel="stylesheet" href="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/swiper.min.css">
<style type="text/css">
		#wpadminbar {display: none;}
	</style>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/script-7.js"></script>
<meta name="twitter:site" content="@cebudailynews" />
<meta name="twitter:creator" content="@cebudailynews" />
<link rel="alternate" media="only screen and (max-width:480px)" href="//m.inquirer.net/cebudailynews/?id=396270" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>‘Winarak’ and the misuse of emotions | Cebu Daily News</title>
<link rel="canonical" href="https://opinion.inquirer.net/143450/winarak-and-the-misuse-of-emotions" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="‘Winarak’ and the misuse of emotions | Cebu Daily News" />
<meta name="twitter:description" content="Something has been in short supply in public service lately — the capacity to take in criticism. Instead, we have been slowly getting used to defensive tirades and ad hominem attacks toward critics. It’s a dangerous moral drift: the more they do it, the more desensitized we become to the real issue at hand. We [&hellip;]" />
<meta name="twitter:image" content="https://cebudailynews.inquirer.net/files/2021/08/Screen-Shot-2021-08-25-at-6.52.04-AM.png" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="dsingson" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cebu Daily News &raquo; ‘Winarak’ and the misuse of emotions Comments Feed" href="https://cebudailynews.inquirer.net/396270/winarak-and-the-misuse-of-emotions/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cebudailynews.inquirer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cebudailynews.inquirer.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/contentslider.js?ver=5.8' id='contentslider-js'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jqueryslidemenu.js?ver=5.8' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabcontent.js?ver=5.8' id='tabs-js'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jCarouselLite.js?ver=5.8' id='jCarouselLite-js'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabber.js?ver=5.8' id='tabber-js'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/flowplayer-3.2.4.min.js?ver=5.8' id='flowplayer-js'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/cufon-yui.js?ver=5.8' id='cufon-js'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/aller.js?ver=5.8' id='aller-js'></script>
<link rel="https://api.w.org/" href="https://cebudailynews.inquirer.net/wp-json/" /><link rel="alternate" type="application/json" href="https://cebudailynews.inquirer.net/wp-json/wp/v2/posts/396270" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cebudailynews.inquirer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cebudailynews.inquirer.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://cebudailynews.inquirer.net/?p=396270' />
<link rel="alternate" type="application/json+oembed" href="https://cebudailynews.inquirer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcebudailynews.inquirer.net%2F396270%2Fwinarak-and-the-misuse-of-emotions" />
<link rel="alternate" type="text/xml+oembed" href="https://cebudailynews.inquirer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcebudailynews.inquirer.net%2F396270%2Fwinarak-and-the-misuse-of-emotions&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://cebudailynews.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta property="fb:pages" content="55431914588" />
<meta property="ia:markup_url" content="https://cebudailynews.inquirer.net/396270/winarak-and-the-misuse-of-emotions?ia_markup=1" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://cebudailynews.inquirer.net/396270/winarak-and-the-misuse-of-emotions/amp"><link rel="icon" href="https://cebudailynews.inquirer.net/files/2019/01/cdn-50x50.png" sizes="32x32" />
<link rel="icon" href="https://cebudailynews.inquirer.net/files/2019/01/cdn.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cebudailynews.inquirer.net/files/2019/01/cdn.png" />
<meta name="msapplication-TileImage" content="https://cebudailynews.inquirer.net/files/2019/01/cdn.png" />
<script type="application/ld+json">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</script>
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script async type="text/javascript" src="/61405/prebid/prebid2.44.1_v.1.js"></script>
<script>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</script>

<script async src="https://cdn.onthe.io/io.js/sOVpa5r2AcJX"></script>
<meta name="referrer" content="no-referrer-when-downgrade">
<script>
    window._newsroom = window._newsroom || [];
 
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/inquirernet-inquirernet/newsroom.js');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4BV2XR');</script>

<script>
document.cookie = 'same-site-cookie=foo; SameSite=Lax';
document.cookie = 'cross-site-cookie=bar; SameSite=None; Secure';



  (function(){
    if(window.BOOMR && window.BOOMR.version){return;}
    var dom,doc,where,iframe = document.createElement("iframe"),win = window;

    function boomerangSaveLoadTime(e) {
      win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
    }
    if (win.addEventListener) {
      win.addEventListener("load", boomerangSaveLoadTime, false);
    } else if (win.attachEvent) {
      win.attachEvent("onload", boomerangSaveLoadTime);
    }

    iframe.src = "javascript:false";
    iframe.title = ""; iframe.role="presentation";
    (iframe.frameElement || iframe).style.cssText =
"width:0;height:0;border:0;display:none;";
    where = document.getElementsByTagName("script")[0];
    where.parentNode.insertBefore(iframe, where);

    try {
      doc = iframe.contentWindow.document;
    } catch(e) {
      dom = document.domain;
      iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
      doc = iframe.contentWindow.document;
    }
    doc.open()._l = function() {
      var js = this.createElement("script");
      if(dom) this.domain = dom;
      js.id = "boomr-if-as";
      js.src = "https://s.go-mpulse.net/boomerang/" +
      "RPVPU-PFSRL-3Q3US-MVLNS-8ZA7G";
      BOOMR_lstart=new Date().getTime();
      this.body.appendChild(js);
    };
    doc.write('<body onload="document._l();">');
    doc.close();
  })();
</script>
<meta property="fb:pages" content="142802334452" />
<style type="text/css">	
	#paginav_custome { float:right; width:300px;}
	#paginav_custom_left { float:left;width:300px;}

.rsv-era{width:100%;height:auto;text-align:center;}.rsv-era img{margin:0 auto;}.rsv-era .mobile,.rsv-era .mobile-landscape,.rsv-era .tablet-beyond{display:none;}@media all and (min-width:0px) and (max-width:467px){.rsv-era .mobile{display:block;}}@media all and (min-width:468px) and (max-width:719px){.rsv-era .mobile-landscape{display:block;}}@media all and (min-width:720px) and (max-width:979px){.rsv-era .tablet-beyond{display:block;width:700px;height:auto;}}@media all and (min-width:980px){.rsv-era .tablet-beyond{display:block;width:960px;height:auto;}}
.al-elb-frame .main{ z-index: 0!important; }
.google-auto-placed.ap_container {
    margin-bottom: 20px;
}
  </style>

<script>
var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2004610026278274'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=2004610026278274&ev=PageView 
&noscript=1"/>
</noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '767727496894134');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=767727496894134&ev=PageView&noscript=1"
/></noscript>

<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/38250/adRecover.js?ts=1548321688814'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<meta name="msvalidate.01" content="E0C54114E416293F7FBD4CD472AF742A" />
<script type="text/javascript">
(function(document, window){
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://api.pushnami.com/scripts/v1/pushnami-adv/5f85b8d1931e9a0010c6d0c2";
    script.onload = function() {
				
        Pushnami
            .update({
                "category": "cebudailynews",
				"articlecat": "Opinion"
            })
            .prompt();
    };
    document.getElementsByTagName("head")[0].appendChild(script);
})(document, window);
</script>
<script>
(function(){function D(){for(var a=[8],c=1;2>=c;c++)a.push(8+c),a.push(8-c);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function l(a){var c=a=a.replace(":","");try{for(var d=0;100>d&&(a=decodeURIComponent(a),c!=a)&&!a.match(/^http(s)?\:/);d++)c=a}catch(b){}return a.replace(/(^\s+|\s+$)/g,"")}try{var z=function(a,c,d,b){return a[c]===b&&0===d||a[d]===b&&0===c};if(!location||!location.hostname||!location.pathname)return!1;var e=document.location.hostname.replace(/^www\./,
""),t=function(){for(var a,c=document.getElementsByTagName("meta"),d,b=0,e=c.length;b<e;b++)if(d=c[b],"og:title"===d.getAttribute("property")){a=d.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,c,b){a.l1=c;a.l2=b;a.l3="__page__";a.l4="-";return a}(b,e,t),m=(new Date).getTime(),n=Math.floor(Math.random()*Math.pow(10,12)),p,f;f=D();p=f.a?f.b:0;b.zmoatab_cm=p;b.t=m;b.de=n;b.zMoatAB_SNPT=!0;var q;q=p?p:1;var u;u=f?f.a?!0:!1:!0;var e=[],v=(new Date).getTime().toString(35),
w=[l(b.l1),l(b.l2),l(b.l3),l(b.l4)].join(":"),t=/zct[a-z0-9]+/i,g="",h;for(h in b)b.hasOwnProperty(h)&&h.match(t)&&(g+="&"+h+"="+b[h]);var A=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),r=A?A[1]:document.referrer,x=["e=17","d="+encodeURIComponent(w),"de="+n,"t="+m,"i=INQUIRER_CONTENT1","cm="+q,String("j="+encodeURIComponent(r)+g),"mp=1","ac=1","pl=1","bq=10","vc=2"],v="https://pnekru6pxrum-a.akamaihd.net/"+v+".gif?",y=function(a){for(var c="",b=0;b<a.length;b++)c+=(0===b?"":"&")+a[b];return c}(function(a){for(var b=
0;b<a.length;b++){var d=Math.floor(Math.random()*(a.length-b)+b),e=a[b],f=z(a,b,d,x[1]);z(a,b,d,x[0])||f?b--:(a[b]=a[d],a[d]=e)}return a}(x)),y=v+y+"&cs=0",E="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(w)+"&de="+n+"&t="+m+"&i=INQUIRER_CONTENT1&cm="+q+"&j="+encodeURIComponent(r)+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",F="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(w)+"&de="+n+"&t="+m+"&i=INQUIRER_CONTENT1&cm="+q+"&j="+encodeURIComponent(r)+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";
u&&((new Image).src=y,(new Image).src=E);for(var B in b)e.push(B+"="+encodeURIComponent(b[B]));var e=e.join("&"),e=e+"&vc=2",k=document.createElement("script");k.type="text/javascript";k.async=!0;u&&(k.onerror=function(){(new Image).src=F});var C=document.getElementsByTagName("script")[0];C.parentNode.insertBefore(k,C);k.src="https://z.moatads.com/inquirercontent99588540200/moatcontent.js#"+e}catch(a){try{var G="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+
g+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(r)+"&cs="+(new Date).getTime();(new Image).src=G}catch(c){}}})();
</script>
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://cutechin.com/v2rvrh_NWlVsHYo8naJC9k8mF4T1Hdc_wzh6673eRNEPMh7f-XezDBP8eZQ_tcaXw",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o.admiral=o.admiral||t})(window);!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>
<style type="text/css">
.lfform-inquirer{
	font: 95% Arial, Helvetica, sans-serif;
	max-width: 400px;
	margin: 5px auto;
	padding: 5px;
	/* background: #F7F7F7; */
	    display: flex;
    flex-wrap: wrap;
    justify-content: center;
}

.lfform-inquirer h2{
    display: block;
    text-align: center;
    padding: 0;
    margin: 0px 0px 7px 0px;
    color: #0B72B5;
    font-size: 18px;
    font-weight: bold;
width: 100%;
}

.lfform-inquirer img{
	display: block;
	align: center;	 
	margin-left: auto;
	margin-right: auto;
	max-width: 100px;
}

.lfform-inquirer p{
	text-align: center;
	clear:both;      
	color: #5C5C5C;
	margin: 10px 0 !important;
	font-size:8px!important;
	line-height:9px!important;
}

.lfform-inquirer input[type="email"]{

	outline: none;
	box-sizing: border-box;
	-webkit-box-sizing: border-box;
	-moz-box-sizing: border-box;
	width: 100%;
	background: #fff;
	margin-bottom: 2%;
	border: 1px solid #ccc;
	padding: 3%;
	color: #555;
	font: 95% Arial, Helvetica, sans-serif;
	-webkit-appearance:none;
}

.lfform-inquirer input[type="email"]:focus{
	box-shadow: 0 0 5px #0b72b5;
	padding: 3%;
	border: 1px solid #0b72b5;
	-webkit-appearance:none;
}

.lfform-inquirer input[type="submit"],
.lfform-inquirer input[type="button"]{
	box-sizing: border-box;
	-webkit-box-sizing: border-box;
	-moz-box-sizing: border-box;
	width: 100%;
	padding: 3%;
	background: #0b72b5;
	border-bottom: 2px solid #0b72b5;
	border-top-style: none;
	border-right-style: none;
	border-left-style: none;	
	color: #fff;
	-webkit-appearance:none;
}
.lfform-inquirer input[type="submit"]:hover,
.lfform-inquirer input[type="button"]:hover{
	background: #308cc7d9;
	-webkit-appearance:none;
} 



/* ********************* */
/* style customizations */
/* ********************* */

/* Side Bar */
.lfform-inquirer-sidebar{
	font: 95% Arial, Helvetica, sans-serif;
	margin: 5px auto;
	padding: 1px;
}

.lfform-inquirer-sidebar h2{
	display: block;
	text-align: center;
	padding: 0;
	margin: 0px 0px 7px 0px;
	color: black;
	font-size:18px;
	color:#0b72b5;
}
 .lfform-inquirer-sidebar input[type="email"] {
    width: 150px;
  
    margin-right: 5px;
    float: left;
    -webkit-appearance: none;
}

.lfform-inquirer-sidebar input[type="submit"],
.lfform-inquirer-sidebar input[type="button"]{
	width: 100px;
	padding: 3%;
	float:left;
	-webkit-appearance:none;
}



/* Horizontal */
.lfform-inquirer-horizontal #myForm3{
width: 100%;	
}

.lfform-inquirer-horizontal h2{

	font-size:18px;
	 
}

.lfform-inquirer-horizontal input[type="email"]{	
	width: 100%;
	float:left;
	-webkit-appearance:none;
	margin:0!important;
}

.lfform-inquirer-horizontal input[type="email"]:focus{
	box-shadow: 0 0 5px #43D1AF;
	padding: 3%;
	border: 1px solid #43D1AF;
	-webkit-appearance:none;
}
.lfform-inquirer-horizontal input[type="submit"],
.lfform-inquirer-horizontal input[type="button"]{
	width: 100%;
	padding: 3%;
	float:left;
	-webkit-appearance:none;
}


/* footer  */ 
.lfform-inquirer-footer #myForm2 {
width: 100%;	
}

.lfform-inquirer-footer h2 {
    display: block;
    text-align: center;
    padding: 0;
    margin: 0px 0px 7px 0px;
    color: #000;
    font-size: 15px;
    font-weight: bold;
    width: 100%;
}

.lfform-inquirer-footer  input[type="email"]{

	outline: none;
	box-sizing: border-box;
	-webkit-box-sizing: border-box;
	-moz-box-sizing: border-box;
	width: 100%;
	background: #fff;
	margin: 0;
	border: 1px solid #ccc;
	padding: 3%;
	color: #555;
	font: 95% Arial, Helvetica, sans-serif;
	-webkit-appearance:none;
}

.smaller_h2 { font-size:16px!important;}
 </style>

<script type="text/javascript">
    var formscript =  '//forms.inquirer.net/v3/build/ext/CustomformProxy-min.js';
    var head= document.getElementsByTagName('head')[0];
    var script= document.createElement('script');
    script.type = 'text/javascript';
    script.src = formscript;
    head.appendChild(script);
    window.formproxyS2=true;
    window.addForm = function(){

    myForm1 = new CustomFormProxy({
        
        hid					: 389744,
        fid					: 84571,
        eid					: 37959,
        eid2				: 70,
        rootformurl			: 'https://forms.inquirer.net/',
        domain              : 'forms.inquirer.net',

        // targets
        targetFormID		: 'myForm',
        targetButtonID      : 'mySubmitBtn',
        emailFieldID        : 'myEmail',

        // result message
        showResult          :  true,
        resultMsg           : 'Your email [myEmail] has been subscribed',
        resultHeading       : 'Complete!',
        clearEmailAfter     : true,
        
        // submit message
        toast               : true,
        submitHeading       : 'Submitting your Request',
        submitMsg           : 'Subscribing [myEmail] you to [channel] Updates on [blogname]',

        css                 : '//localhost/shared/css/client/inquirer.css'
    });

   
    myForm2 = new CustomFormProxy({
        
        hid					: 389744, // this is another form ID (or could be the same also)
        fid					: 84571,
        eid					: 37959,
        eid2				: 70,
        rootformurl			: 'https://forms.inquirer.net/',
        domain              : 'forms.inquirer.net',

        // targets
        targetFormID		: 'myForm2',
        targetButtonID      : 'mySubmitBtn2',
        emailFieldID        : 'myEmail2',

        // result message
        showResult          :  true,
        resultMsg           : 'Your email [myEmail] has been subscribed',
        resultHeading       : 'Complete!',
        clearEmailAfter     : true,
        
        // submit message
        toast               : true,
        submitHeading       : 'Submitting your Request',
        submitMsg           : 'Subscribing [myEmail] you to [channel] Updates on [blogname]'
    });

    myForm3 = new CustomFormProxy({
        
        hid					: 389744, // this is another form ID (or could be the same also)
        fid					: 84571,
        eid					: 37959,
        eid2				: 70,
        rootformurl			: 'https://forms.inquirer.net/',
        domain              : 'forms.inquirer.net',

        // targets
        targetFormID		: 'myForm3',
        targetButtonID      : 'mySubmitBtn3',
        emailFieldID        : 'myEmail3',

        // result message
        showResult          :  true,
        resultMsg           : 'Your email [myEmail] has been subscribed',
        resultHeading       : 'Complete!',
        clearEmailAfter     : true,
        
        // submit message
        toast               : true,
        submitHeading       : 'Submitting your Request',
        submitMsg           : 'Subscribing [myEmail] you to [channel] Updates on [blogname]'
    });
    


    }
    </script>

<style>
#ob_hide_mobile_only { display:none;}
@media only screen and (max-width: 700px) { 
#ob_hide_mobile_only { display:block!important;}
}


	[data-widget-id="MB_4"] { 
		display:none;
	}
	@media all and (min-width:0px) and (max-width:719px){
	[data-widget-id="MB_4"] { 
			display:block;
		}		 
	}
	

#article-content {max-width:856px;}

</style>
<script>

 function addCommas(nStr)
{
    nStr += '';
    x = nStr.split('.');
    x1 = x[0];
    x2 = x.length > 1 ? '.' + x[1] : '';
    var rgx = /(\d+)(\d{3})/;
    while (rgx.test(x1)) {
        x1 = x1.replace(rgx, '$1' + ',' + '$2');
    }
    return x1 + x2;
}
	


   
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4BV2XR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
window.alert = function() {};
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"EEzxg1aAQ700y0", domain:"inquirer.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EEzxg1aAQ700y0" style="display:none" height="1" width="1" alt="" /></noscript>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5RMPLCN':true});</script>
<script pagespeed_no_defer="">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10503653-1', 'auto');
   
		ga('send','event','ArticleByline', 'pageviews', 'Anna Cristina Tuazon - @inquirerdotnet'); 
		    ga('require', 'GTM-5RMPLCN');
  
    
    
  
   // ga('send', 'pageview');  
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=175228195865217&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 10000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>
<script async src="https://cdn.onthe.io/io.js/POrqaNiaTKNh"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://cebudailynews.inquirer.net/396270/winarak-and-the-misuse-of-emotions",
    page_url_canonical: "https://cebudailynews.inquirer.net/396270/winarak-and-the-misuse-of-emotions",
    page_title: "‘Winarak’ and the misuse of emotions",
    page_type: "article",
    page_language: "en",
	article_authors: ["Anna Cristina Tuazon - @inquirerdotnet","dsingson","dsingson"],	
    article_categories: ["CEBUDAILYNEWS"], 
	article_subcategories: ["Opinion"],
	tag: ["capacity to tale criticism","COA","Commission on Audit","Department of Health Secretary Francisco Duque III"],    
	label: [""], 
    article_type: "longread", 
    article_publication_date: "Wed, 25 Aug 2021 08:00:44 +08:00"
});
</script>

<script type="text/javascript" charset="UTF-8">(function(w,d,s,i,c){var f=d.createElement(s);f.type="text/javascript";f.async=true;f.src="https://avd.innity.net/"+i+"/container_"+c+".js";var g=d.getElementsByTagName(s)[0];g.parentNode.insertBefore(f, g);})(window, document, "script", "31", "550679d71c51b10f2b0a9188");</script>


<div id="cdn-menu">
<div id="cdn-menu-wrap">
<div id="cdn-logo-menu">
<a href="//cebudailynews.inquirer.net/"><img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/cdn-mobile.png" alt=""></a>
</div>
<div id="cdn-top-menu">
<ul>
<li><a href="//cebudailynews.inquirer.net/category/breaking/">News</a></li>
<li><a href="//cebudailynews.inquirer.net/category/enterprise/">Enterprise</a></li>
<li><a href="//cebudailynews.inquirer.net/category/nation/">Island</a></li>
<li><a href="//cebudailynews.inquirer.net/category/world/">World</a></li>
<li><a href="//cebudailynews.inquirer.net/category/opinion/">Opinion</a></li>
<li><a href="//cebudailynews.inquirer.net/category/sports/">Sports</a></li>
<li><a href="//cebudailynews.inquirer.net/category/life/">Life</a></li>

<li><a href="//cebudailynews.inquirer.net/whats-up">What's Up</a></li>
<li><a href="//cebudailynews.inquirer.net/category/siloy/">Siloy is watching</a></li>
<span class="stretch"></span>
</ul>
</div>
</div>
</div>

<div id="cdn-mobile-nav">
<div id="cdn-menu-toggle" class="menu-btn">
<img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2019/images/menu-white.svg" alt="">
</div>
<div id="cdn-m-logo">
<a href="//cebudailynews.inquirer.net"><img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2019/images/cdn-mobile.png" alt=""></a>
</div>
<div id="cdn-m-search">
<img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2019/images/search.svg" alt="">
</div>
</div>


<div class="menulist">
<div id="nav-close" class="ov">
<span>CLOSE</span>
</div>
<div id="mlist">
<ul>
<li class="mlabel">CDN</li>
<li class="mlink"><a href="//cebudailynews.inquirer.net/category/breaking/">News</a></li>
<li class="mlink"><a href="//cebudailynews.inquirer.net/category/enterprise/">Enterprise</a></li>

<li class="mlink"><a href="//cebudailynews.inquirer.net/category/world/">World</a></li>
<li class="mlink"><a href="//cebudailynews.inquirer.net/category/opinion/">Opinion</a></li>
<li class="mlink"><a href="//cebudailynews.inquirer.net/category/sports/">Sports</a></li>
<li class="mlink"><a href="//cebudailynews.inquirer.net/category/life/">Life</a></li>
<li class="mlother" style="border-top: 1px solid #95989A;"><a href="">INQUIRER.net</a></li>
<li class="mlother"><a href="">BANDERA</a></li>
<li class="mlother"><a href="">LIBRE</a></li>
<li class="mlother"><a href="">RADYO INQUIRER</a></li>
</ul>
</div>
</div>


<div id="pop-searchbox" style="top:0;">
<form action="https://cebudailynews.inquirer.net/search/" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-1605567560733750:sv9uao60u5g" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="ISO-8859-1" />
<input type="text" name="q" size="47" maxlength="65" id="inquirer_search" placeholder="Search..." />
</div>
</form>
<script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>


<div id="lb-bb-article" style="text-align:center;height:auto!important;margin-top:50px;">
<div id='div-gpt-ad-538759236422264763-1'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-1'); });
			</script>
</div>
</div>

<div id="article-content-wrap" data-io-article-url="https://cebudailynews.inquirer.net/396270/winarak-and-the-misuse-of-emotions">
<div id="landing-main-article" class="landing-align">
<div id="landing-headline">
<div id="m-bread2"><a href="">OPINION</a></div>
<h1>‘Winarak’ and the misuse of emotions</h1>
<div id="m-pd2">
<span>By: Anna Cristina Tuazon - @inquirerdotnet - Columnist/Philippine Daily Inquirer </span>
<span>|</span>
<span>August 25,2021 - 08:00 AM</span>
</div>
<div id="headline-share" class="mobile-sel">
<div class='vuukle-powerbar'></div>
</div>
</div>
<div id="article-content">
<p><img loading="lazy" class="wp-image-396271 aligncenter" src="https://cebudailynews.inquirer.net/files/2021/08/Screen-Shot-2021-08-25-at-6.52.04-AM.png" alt="" width="466" height="427" srcset="https://cebudailynews.inquirer.net/files/2021/08/Screen-Shot-2021-08-25-at-6.52.04-AM.png 646w, https://cebudailynews.inquirer.net/files/2021/08/Screen-Shot-2021-08-25-at-6.52.04-AM-300x275.png 300w, https://cebudailynews.inquirer.net/files/2021/08/Screen-Shot-2021-08-25-at-6.52.04-AM-150x137.png 150w, https://cebudailynews.inquirer.net/files/2021/08/Screen-Shot-2021-08-25-at-6.52.04-AM-342x313.png 342w" sizes="(max-width: 466px) 100vw, 466px" /></p>
<p>Something has been in short supply in public service lately — the capacity to take in criticism. Instead, we have been slowly getting used to defensive tirades and ad hominem attacks toward critics. It’s a dangerous moral drift: the more they do it, the more desensitized we become to the real issue at hand. We start assuming that this is an acceptable way for public officials to behave. The more we accept, the less we insist on true accountability. Their outrage turns into memes until eventually people move on to the next hot topic.</p>
<p>The past week’s spotlight was on Department of Health Secretary Francisco Duque III who accused the Commission on Audit (COA) of destroying DOH’s honor in a now infamous quote “Winarak niyo kami.” This was in response to COA’s report over deficiencies amounting to more than P67 billion in DOH’s COVID-19 response fund last year. This gave me a sense of déjà vu—only last month, Education Secretary Leonor Briones accused the World Bank of shaming the country when it released a report showing poor learning performance of Filipino students.</p>
<p>It’s only natural to get hurt and upset when you face criticism, especially on the national or international scale. It doesn’t automatically make criticism wrong or unfair. As a public servant, you have the responsibility to address the content of the criticism — and not on how much it hurt you. If the criticism is indeed unfair, then counter it with facts and context. The best way to preserve your honor is to act honorably.</p>
<p>It is important to make space for emotions to provide context to a situation. Decision-making completely devoid of emotions will lack empathy and compassion. However, emotions can also be misused to obscure the facts. When the criticism is based on budget deficiencies, why counter with emotions when you can simply explain the circumstances in which funds weren’t released? When people use emotional appeals, it makes us wonder if it’s because they know they do not have the facts to support their case.</p>
<p>Playing on people’s emotions or sympathies can be a very effective form of persuasion. There are two general ways to persuade: by using information or by using general impressions. The latter, called the peripheral route to persuasion, includes the use of emotions to sell a product or an idea. In advertising, they use the peripheral route when they know that either the facts are not on their side or that people are not interested in what they have to sell. In politics, they use the peripheral route when convincing us of rules and decisions that do not have a strong rational basis.
<div id='div-gpt-ad-538759236422264763-5'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-5'); });
	</script>
</div><div id="anyclip_2021"></div></p>
<p>Appealing to emotions also helps control the public narrative. By using the word “winarak,” it distorted the intent of COA, which is to provide check and balance, into something malicious. A healthy use of emotion in public discourse is when it enriches the narrative and provides layers of context to capture the full truth. One of the gravest misuses of emotions is when it turns reality into a two-dimensional telenovela: good vs. bad, hero vs. villain. A flat narrative forces us to focus on only one character’s perspective—rendering others invisible. Whose perspective goes missing when public officials focus on how insulted they were? Whose story remains invisible as we focus on sound bites and memes?</p>
<p>When being called out for a misdeed or lack of competence, the focus shouldn’t be on its impact on you but on your impact on others. This is called public service. People who only focus on how they look in a situation without taking the time to reflect if they really did a disservice to others will ultimately only make decisions that benefit themselves.</p>
<p>The ability to take in criticism—and more importantly, to learn from it—allows us to adjust our behaviors and plans to make them more effective and, in turn, better the lives of others. Attacking the critic, for a public servant, is simply a diversion of energy that is better spent toward fixing our nation’s problems.</p>
<p>Don’t just focus on looking good but actually do good. Do good long enough and the work will speak for itself.</p>
<p>This is a good reminder for citizens: choose leaders who can handle criticism well. Choose leaders who are humble enough to acknowledge their mistakes and takes steps to correct them. Choose leaders who can respect differing opinions enough to come up with effective solutions for our country.</p>
<h6><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aacbcbdedfcbd0c5c4eadfda84cfcedf84dac2">[email&#160;protected]</a></em></h6>
<style>.inline_ffff input { width: 70%!important; }
.bypro {
float: right;
    width: 71%;
    text-align: center;
    margin-top: -12px;
margin-right: 15px; 
    clear: both;
    color: #5C5C5C;  
    font-size: 8px!important;
    line-height: 9px!important;

}

</style>
<div class="lfform-inquirer lfform-inquirer-horizontal">
<h2>Subscribe to our regional newsletter</h2>
<form id="myForm3" class="inline_ffff">
<img style="width:100px!important;height:auto!important;float:left;margin-right:5px;" src="https://cdn2.logiforms.com/formdata/user_forms/84571_3795970/image/inq-logo.609d410744bba0.93330401.png">
<input required type="email" id="myEmail3" name="myEmail" placeholder="Email Address">
<input type="submit" value="Sign me up" id="mySubmitBtn3">
<span class='bypro'>By providing an email address. I agree to the <a href="https://services.inquirer.net/user-agreement/" target="_new">Terms of Use</a> and
acknowledge that I have read the <a href="https://services.inquirer.net/privacy-policy/" target="_new">Privacy Policy</a>.</span>
</form>
</div>
<div id="taboola-below-article-thumbnails-desktop"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-d',
    container: 'taboola-below-article-thumbnails-desktop',
    placement: 'Below Article Thumbnails - cebudailynews',
    target_type: 'mix'
  });
</script> 
<div style="width:100%">
<style>
				
				#article-content .ivs-sdk-wrapper p, 
				#article-content .ivs-sdk-wrapper h3 {
					font-family: Arial,sans-serif;
					font-size: 10px;
					letter-spacing: normal;
					line-height: 1.4em; /* updated 08 Apr 2020 16:30 */
				}
				#article-content .ivs-overlay-playlistitemthumbnail img {
					max-width: 100% !important;  /* updated 08 Apr 2020 16:30 */
				}
				#article-content .ivs-overlay-hotspots p {
					padding: 0;
				}
				#article-content .ivs-overlay-hotspots h3.content-name {
					font-size: 16px;
					padding: 0;
				}
				#article-content .ivs-overlay-hotspots .image-ivideotouch img {
					max-width: 100%;
				}

				</style>
<div id="ivsplayer01-container">
<ivs-player id="CDN_article" data-ivs-key="03c6581ff9409aafe3d6c963f147a2ad" data-ivs-spid="3001260" data-ivs-wid="24c585a7-7190">
</ivs-player>
</div>
<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
</div>
<div id="rn-lbl">
<span>Read Next</span>
</div>
<div id="read-next-2018">
<a class="abNextPost" href="https://cebudailynews.inquirer.net/396267/miss-cagayan-bows-out-of-miss-universe-ph-2021-due-to-covid-19">
<div id="rn-img" style="background-image: url('https://cebudailynews.inquirer.net/files/2021/08/08-25-Ms-Cagayan-province-300x297.png');">
</div>
</a>
<div id="rn-info">
<div id="rn-head">
<a class="abNextPost" href="https://cebudailynews.inquirer.net/396267/miss-cagayan-bows-out-of-miss-universe-ph-2021-due-to-covid-19">Miss Cagayan bows out of Miss Universe PH 2021 due to COVID-19</a>
</div>
</div>
</div>
</div>
<div id="article-content">
<div id="pp_disclaimeretc">
<p><strong>Disclaimer:</strong> The comments uploaded on this site do not necessarily represent or reflect the views of management and owner of Cebudailynews. We reserve the right to exclude comments that we deem to be inconsistent with our editorial standards.</p>
</div>

<div id='vuukle-emote'></div>
<div id="vuukle-comments"></div>
<script>
  var VUUKLE_CONFIG = {
  apiKey: "d45dc90a-b6cc-47b1-915e-9db149d05ace",
  articleId: "396270",
  tags: "capacity to tale criticism,COA,Commission on Audit,Department of Health Secretary Francisco Duque III",
  author: "",
  powerbar: { enabled: true,
    items: ['facebook','twitter','whatsapp','telegram','linkedin','reddit','messenger','pinterest','flipboard','email','tumblr', 'viber']
     },
  theme: {
        powerbarStyles: {
          '.vuukle-actions': {
            display: 'none' // hide comment and recommend buttons
          },
          '.vuukle-emote': {
            display: 'none' // hide the emote button
          }
          }
        },
	emotes:{
		size:100,
		firstImg: "https://www.inquirer.net/61405/emoji/cdn/happy-cdn.svg",
		firstName: "happy",
		secondImg: "https://www.inquirer.net/61405/emoji/cdn/unmoved-cdn.svg",
		secondName: "unmoved",
		thirdImg: "https://www.inquirer.net/61405/emoji/cdn/amused-cdn.svg",
		thirdName: "amused",
		fourthImg: "https://www.inquirer.net/61405/emoji/cdn/excited-cdn.svg",
		fourthName: "excited",
		fifthImg: "https://www.inquirer.net/61405/emoji/cdn/angry-cdn.svg",
		fifthName: "angry",
		sixthImg: "https://www.inquirer.net/61405/emoji/cdn/sad-cdn.svg",
		sixthName: "sad",
		 
	}
    };
  (function() {
  var d = document,
  s = d.createElement('script');
  s.async = true;
  s.src = 'https://cdn.vuukle.com/platform.js';
  (d.head || d.body).appendChild(s);
  })();
</script>
</div>
<div id="article_tags">
<span>TAGS: <a href="https://cebudailynews.inquirer.net/tag/capacity-to-tale-criticism">capacity to tale criticism</a>, <a href="https://cebudailynews.inquirer.net/tag/coa">COA</a>, <a href="https://cebudailynews.inquirer.net/tag/commission-on-audit">Commission on Audit</a>, <a href="https://cebudailynews.inquirer.net/tag/department-of-health-secretary-francisco-duque-iii">Department of Health Secretary Francisco Duque III</a></span>
</div>
</div>
<div id="landing-side" class="landing-align">
<div id="bb">
<div id='div-gpt-ad-538759236422264763-2'>
<script type='text/javascript'>
            		googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-2'); });
            	</script>
</div>
</div>
<div id="article-tab-wrap2">
<div class="tab2">
<button class="tablinks2" onclick="openCity(event, 'latest')" id="defaultOpen">LATEST STORIES</button>
<button class="tablinks2" onclick="openCity(event, 'most-read')">MOST READ</button>
</div>
<div id="latest" class="tabcontent2">
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/396270/winarak-and-the-misuse-of-emotions">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2021/08/Screen-Shot-2021-08-25-at-6.52.04-AM-300x275.png);">
</div>
</a>
<div id="tab_title2">
<h6>Opinion</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/396270/winarak-and-the-misuse-of-emotions">‘Winarak’ and the misuse of emotions</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/396267/miss-cagayan-bows-out-of-miss-universe-ph-2021-due-to-covid-19">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2021/08/08-25-Ms-Cagayan-province-300x297.png);">
</div>
 </a>
<div id="tab_title2">
<h6>Beauty Pageant World</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/396267/miss-cagayan-bows-out-of-miss-universe-ph-2021-due-to-covid-19">Miss Cagayan bows out of Miss Universe PH 2021 due to COVID-19</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/396265/shift-in-stance-duterte-wont-fire-duque-but-will-accept-if-he-offers-to-resign">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2021/08/08-23-Duque-300x157.jpeg);">
</div>
</a>
<div id="tab_title2">
<h6>Latest News</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/396265/shift-in-stance-duterte-wont-fire-duque-but-will-accept-if-he-offers-to-resign">Shift in stance: Duterte won’t fire Duque but will accept if he offers to resign</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/396255/janus-del-prado-posts-cryptic-message">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2021/08/240425086_213019660840458_6321043833449577869_n-300x196.jpg);">
</div>
</a>
<div id="tab_title2">
<h6>Entertainment</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/396255/janus-del-prado-posts-cryptic-message">Janus del Prado posts cryptic message</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/396254/lapu-lapu-fire-victims-to-receive-financial-assistance-from-the-city">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2021/06/06-02-fire3-300x374.jpg);">
</div>
</a>
<div id="tab_title2">
<h6>Latest News</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/396254/lapu-lapu-fire-victims-to-receive-financial-assistance-from-the-city">Lapu-Lapu fire victims to receive financial assistance from the city</a></h2>
</div>
</div>
</div>
<div id="most-read" class="tabcontent2">
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/396000/miss-universe-peru-receives-filipino-designed-suit-as-gift-from-mister-supranational-ph-contender">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2021/08/240414351_646905006700004_6250219736314850978_n-e1629710444440-300x164.jpg);">
</div>
</a>
<div id="tab_title2">
<h6>Fashion</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/396000/miss-universe-peru-receives-filipino-designed-suit-as-gift-from-mister-supranational-ph-contender">Miss Universe Peru receives Filipino-designed suit as gift from Mister Supranational PH contender</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/396176/donaire-dismisses-casimeros-social-media-antics-as-all-talk">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2021/06/06-20-Casimero-and-Donaire-300x189.jpg);">
</div>
</a>
<div id="tab_title2">
<h6>Sports</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/396176/donaire-dismisses-casimeros-social-media-antics-as-all-talk">Donaire dismisses Casimero&#8217;s social media &#8216;antics&#8217; as all talk</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/396154/victim-bikers-in-mandaue-road-rage-settle-amicably">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2021/08/Screen-Shot-2021-08-23-at-11.38.13-AM-300x433.png);">
</div>
</a>
<div id="tab_title2">
<h6>Latest News</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/396154/victim-bikers-in-mandaue-road-rage-settle-amicably">Victim, bikers in Mandaue road rage settle amicably</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/395813/binibining-cebu-winners-taking-over-mup-2021">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2021/08/HOLIDAYS-2-1-300x251.png);">
</div>
</a>
<div id="tab_title2">
<h6>Featured Stories</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/395813/binibining-cebu-winners-taking-over-mup-2021">Binibining Cebu winners taking over MUP 2021</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/395977/noted-cebuano-cyclists-on-road-rage-issue-never-let-emotions-and-anger-take-over">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2021/08/00303A7B-89BA-4415-86B5-11E55FE26308-300x220.jpeg);">
</div>
</a>
<div id="tab_title2">
<h6>Featured Stories</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/395977/noted-cebuano-cyclists-on-road-rage-issue-never-let-emotions-and-anger-take-over">Noted Cebuano cyclists on road rage issue: Never let emotions and anger take over</a></h2>
</div>
</div>
</div>
<script>
            function openCity(evt, cityName) {
                var i, tabcontent, tablinks;
                tabcontent = document.getElementsByClassName("tabcontent2");
                for (i = 0; i < tabcontent.length; i++) {
                    tabcontent[i].style.display = "none";
                }
                tablinks = document.getElementsByClassName("tablinks2");
                for (i = 0; i < tablinks.length; i++) {
                    tablinks[i].className = tablinks[i].className.replace(" active", "");
                }
                document.getElementById(cityName).style.display = "block";
                evt.currentTarget.className += " active";
            }

            // Get the element with id="defaultOpen" and click on it
            document.getElementById("defaultOpen").click();
            </script>
</div>
<div class="lfform-inquirer lfform-inquirer-sidebar">
<h2 class="smaller_h2">Subscribe to our regional newsletter</h2>
<form id="myForm">
<input required type="email" id="myEmail" name="myEmail" placeholder="Your e-mail address">
 <input type="hidden" name="channel_name" value="cebudailynews">
<input type="hidden" name="channel_title" value="Subscribe to our regional newsletter">
<input type="submit" value="Sign me up" id="mySubmitBtn">
</form>
<p>By providing an email address. I agree to the <a href="https://services.inquirer.net/user-agreement/" target="_new">Terms of Use</a> and
<br>acknowledge that I have read the <a href="https://services.inquirer.net/privacy-policy/" target="_new">Privacy Policy</a>.</p>
</div>
<div id="taboola-right-rail-desktop"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-d-rr',
    container: 'taboola-right-rail-desktop',
    placement: 'Right rail - cebudailynews',
    target_type: 'mix'
  });
</script> <div id="taboola-below-article-thumbnails-mobile"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-e',
    container: 'taboola-below-article-thumbnails-mobile',
    placement: 'Below Article Thumbnails - cebudailynews',
    target_type: 'mix'
  });
</script>
<div id="widesky-bb">
<div id='div-gpt-ad-538759236422264763-3'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-3'); });
	</script>
</div>
</div>
<div id="widesky-bb">

 </div>
</div>
</div>

<div class="ztoop">
<div id='div-gpt-ad-538759236422264763-oop'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-oop'); });
    </script>
</div></div>
<div class="ztoop">
<div id='div-gpt-ad-538759236422264763-oop2'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-oop2'); });
    </script>
</div></div>

<div id="cdn-footer">
<div id="cdn-f">
<div id="cdn-f-logo">
<a href="https://cebudailynews.inquirer.net/"><img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/cdn-logo-white.svg" alt=""></a>
</div>
<div id="cdn-f-menu">
<ul>
<li><a href="//cebudailynews.inquirer.net/category/breaking/">News</a></li>
<li><a href="//cebudailynews.inquirer.net/category/enterprise/">Enterprise</a></li>
<li><a href="//cebudailynews.inquirer.net/category/nation/">Island</a></li>
<li><a href="//cebudailynews.inquirer.net/category/world/">World</a></li>
<li><a href="//cebudailynews.inquirer.net/category/opinion/">Opinion</a></li>
<li><a href="//cebudailynews.inquirer.net/category/sports/">Sports</a></li>
<li><a href="https://cebudailynews.inquirer.net/life">Life</a></li>
<li><a href="//cebudailynews.inquirer.net/category/environment/">Environment</a></li>
<li><a href="//cebudailynews.inquirer.net/whats-up">What's Up</a></li>
<li><a href="//cebudailynews.inquirer.net/category/siloy/">Siloy is watching</a></li>
<span class="stretch"></span>
</ul>
<h3> &copy; 2021 Cebu Daily News - All Rights Reserved </h3>
</div>
</div>
</div>

<style>
    .qni-cookmsg{
        position: fixed;
        left: 0;
        bottom: 0;
        width: 100%;
        min-height: 50px;
        height: auto;
        box-sizing: border-box;
        font-size: 14px;
        font-family: Arial, Helvetica, sans-serif;
        z-index: 9999999;
        visibility: hidden;
        opacity: 0;
    }
    .qni-cookmsg .seventy{
        float: left;
        width: 70%;
    }
    .qniclr{
        clear: both;
    }
    .hidecookmsg{
        visibility: hidden;
        opacity: 0;
        transition: visibility 0s 1s, opacity 1s linear;
    }
    .showcookmsg{
        visibility: visible;
        opacity: 1;
        transition: visibility 0s 1s, opacity 1s linear;       
    }
    .qni-cookmsg .thirty{
        float: left;
        width: 30%;
        text-align: center;
    }
    .qni-cookmsg .iagree{
        background-color: #0b72b5;
        color: #ffffff;
        border: none;
        padding: 10px;
        padding-left: 60px;
        padding-right: 60px;
        margin-top: 10px;
        font-family: 'Noto Serif', serif;
        cursor: pointer;
        font-size: 14px;
        transition: background-color 0.5s;
        transition-timing-function: ease-in-out;
    }        
    .qni-cookmsg .iagree:hover{
        background-color: #69af23;
    }
    .qni-cookmsg .mainbox{
        width: 980px;
        min-height: 50px;
        height: auto;
        margin: 0 auto;
        border-left: 1px solid #0b72b5;
        border-top: 1px solid #0b72b5;
        border-right: 1px solid #0b72b5;
        padding-bottom: 10px;
        box-sizing: border-box;
        background-color: #ffffff;
		z-index:9999999;
    }
    .qni-cookmsg .mainbox p{
        padding: 0;
        margin: 0;
        padding: 10px;
        line-height: normal;
        font-family: Arial, Helvetica, sans-serif;
    }
    .qni-cookmsg .mainbox a{
        color: #0b72b5;
    }

    @media all and (min-width: 0px) and (max-width: 719px){
        .qni-cookmsg .mainbox{
            width: 100%;
            padding-bottom: 30px;
        }
        .qni-cookmsg .seventy{
            width: 60%;
        }
        .qni-cookmsg .thirty{
            width: 30%;
        }
		.qni-cookmsg .mainbox p {font-size:11px;}
		.qni-cookmsg .iagree { padding-right:46px;padding-left:46px; font-size:12px;}
    }
</style>
<div class="qni-cookmsg">
<div class="mainbox">
<div class="seventy">
<p>We use cookies to ensure you get the best experience on our website. By continuing, you are agreeing to our use of cookies. To find out more, <a target="_blank" href="https://services.inquirer.net/privacy-policy">please click this link.</a></p>
</div>
<div class="thirty">
<button class="iagree">I Agree</button>
</div>
<div class="qniclr"></div>
</div>
</div>
<script src="//www.inquirer.net/inq2014/jquery.cookie.js"></script>
<script>
jQuery(function($){
    
    //var store = new Persist.Store('INQCTraker');
    
    function hidecookmsg(){
        $(".qni-cookmsg").removeClass("showcookmsg");
        $(".qni-cookmsg").addClass("hidecookmsg");
    }
    
    $("#m_date").click(function(){
        //store.remove('iagreed');
        //console.log("removed persist.js data");
        //console.log($.cookie("iagreed"));
        $.removeCookie("iagreed", {path: "/"});
        console.log("I remove the cookie :(");
    });    
    
    $("#smf_lbl").click(function(){
        $.cookie("iagreed","yes",{expires: 365, path: "/"});
        console.log("saved a js cookie"); 
    });
    
    $(".iagree").click(function(){
        $(".qni-cookmsg").removeClass("showcookmsg");
        $(".qni-cookmsg").addClass("hidecookmsg");
        //localStorage.setItem("iagreed","yes");
        //store.set("iagreed","yes");
        $.cookie("iagreed","yes",{expires: 365, domain: ".inquirer.net", path: "/"});
        ga('send', 'event', 'INQTracker', 'IAgreed', 'PrivacyPolicyAgree');
    });
    
    //var iagreed = localStorage.getItem("iagreed");
    var iagreed = $.cookie("iagreed");
    if(iagreed != "yes"){
        $(".qni-cookmsg").addClass("showcookmsg");
        //setTimeout(hidecookmsg,10000);
    }        
    
});
</script>
<script src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/swiper.min.js"></script>
<script>
    var swiper = new Swiper('.swiper-container', {
    	loop: true,
    	disableOnInteraction: true,
    	autoplay: {
    		delay: 5000,
  },
      navigation: {
        nextEl: '.swiper-button-next',
        prevEl: '.swiper-button-prev',
      },
    });
  </script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>