
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width" />

<meta property="fb:app_id" content="175228195865217" />
<meta property="og:title" content="CEBU CAN DO A TURKEY!" />
<meta property="og:description" content="Netizens were amazed how a group of Turkish artists transformed a graffiti wall in Turkey’s City of Van into a canvas of plastic bottle caps, creating perfect replicas of famous paintings.

A" />
<meta property="og:url" content="http://cebudailynews.inquirer.net/158859/cebu-can-turkey" />
<meta property="og:image" content="http://cebudailynews.inquirer.net/files/2017/05/MAO-BA-1024x510.png" />
<meta name="author" content="Editorial" />

<title>CEBU CAN DO A TURKEY! | Cebu Daily News</title>
<link rel="shortcut icon" href="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/inq2013/favicon.ico" type="image/x-icon">
<meta name="medium" content="news" />
<meta name="copyright" content="Copyright (c) 2001-2017 INQUIRER.net" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://cebudailynews.inquirer.net/158859/cebu-can-turkey/amp">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.inquirer.net/inq2014/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.inquirer.net/inq2014/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.inquirer.net/inq2014/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.inquirer.net/inq2014/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.inquirer.net/inq2014/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.inquirer.net/inq2014/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.inquirer.net/inq2014/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.inquirer.net/inq2014/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.inquirer.net/inq2014/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="http://www.inquirer.net/inq2014/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.inquirer.net/inq2014/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.inquirer.net/inq2014/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.inquirer.net/inq2014/icons/favicon-16x16.png">
<link rel="manifest" href="http://www.inquirer.net/inq2014/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.inquirer.net/inq2014/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="twitter:card" content="app">
<meta name="twitter:site" content="@inquirerdotnet">
<meta name="twitter:app:country" content="PH">
<meta name="twitter:app:name:iphone" content="Inquirer Mobile">
<meta name="twitter:app:id:iphone" content="567836063">
<meta name="twitter:app:url:iphone" content="http://inq.ph/inqmobileapp">
<meta name="twitter:app:name:ipad" content="Inquirer Mobile">
<meta name="twitter:app:id:ipad" content="567836063">
<meta name="twitter:app:url:ipad" content="http://inq.ph/inqmobileapp">
<meta name="twitter:app:name:googleplay" content="Inquirer Mobile">
<meta name="twitter:app:id:googleplay" content="com.knx.inquirer">

<link rel="canonical" href="http://cebudailynews.inquirer.net/158859/cebu-can-turkey" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CEBU CAN DO A TURKEY! - Cebu Daily News" />
<meta property="og:description" content="&nbsp; Netizens were amazed how a group of Turkish artists transformed a graffiti wall in Turkey’s City of Van into a canvas of plastic bottle caps, creating perfect replicas of famous paintings. A netizen named Rex Argonza wrote: “It’s amazing how modern artists can make ordinary things into something amazing. And the details too are &hellip;" />
<meta property="og:url" content="http://cebudailynews.inquirer.net/158859/cebu-can-turkey" />
<meta property="og:site_name" content="Cebu Daily News" />
<meta property="article:tag" content="A" />
<meta property="article:tag" content="CAB" />
<meta property="article:tag" content="Can" />
<meta property="article:tag" content="Cebu‬" />
<meta property="article:tag" content="city" />
<meta property="article:tag" content="do" />
<meta property="article:tag" content="lessen" />
<meta property="article:tag" content="painting" />
<meta property="article:tag" content="Turkey" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2017-12-29T22:08:17+08:00" />
<meta property="og:image" content="http://cebudailynews.inquirer.net/files/2017/05/MAO-BA.png" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="645" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Netizens were amazed how a group of Turkish artists transformed a graffiti wall in Turkey’s City of Van into a canvas of plastic bottle caps, creating perfect replicas of famous paintings. A netizen named Rex Argonza wrote: “It’s amazing how modern artists can make ordinary things into something amazing. And the details too are [&hellip;]" />
<meta name="twitter:title" content="CEBU CAN DO A TURKEY! - Cebu Daily News" />
<meta name="twitter:image" content="http://cebudailynews.inquirer.net/files/2017/05/MAO-BA.png" />
<meta property="DC.date.issued" content="2017-12-29T22:08:17+08:00" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cebu Daily News &raquo; CEBU CAN DO A TURKEY! Comments Feed" href="http://cebudailynews.inquirer.net/158859/cebu-can-turkey/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cebudailynews.inquirer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css' href='http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/contentslider.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jqueryslidemenu.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabcontent.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jCarouselLite.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabber.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/flowplayer-3.2.4.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/cufon-yui.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/aller.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://cebudailynews.inquirer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cebudailynews.inquirer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cebudailynews.inquirer.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://cebudailynews.inquirer.net/?p=158859' />
<link rel="alternate" type="application/json+oembed" href="http://cebudailynews.inquirer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcebudailynews.inquirer.net%2F158859%2Fcebu-can-turkey" />
<link rel="alternate" type="text/xml+oembed" href="http://cebudailynews.inquirer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcebudailynews.inquirer.net%2F158859%2Fcebu-can-turkey&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://cebudailynews.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta property="fb:pages" content="55431914588" />
<meta property="ia:markup_url" content="http://cebudailynews.inquirer.net/158859/cebu-can-turkey?ia_markup=1" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="http://cebudailynews.inquirer.net/158859/cebu-can-turkey/amp" />

<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>

<link rel="stylesheet" href="http://www.inquirer.net/single2015/global.css?v=v2">
<link rel="stylesheet" href="http://www.inquirer.net/single2015/style.css?v=v31">
<link href="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/single2015-fonts/css/font-awesome.css?x=1" rel="stylesheet">
<link href="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/single2015-fonts/css/font-awesome.min.css?x=1" rel="stylesheet">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Vollkorn:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
    stLight.options({
         publisher: 'b20c717c-4ecf-4458-8922-26ea639e31f4',		
         onhover: false
    });
</script>

<script data-cfasync="false" type="text/javascript" src="http://www.inquirer.net/single2015/jquery/jquery.js"></script>
<script data-cfasync="false" type="text/javascript" src="http://www.inquirer.net/single2015/script.js?v=598"></script>

<meta property="fb:pages" content="142802334452" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3470805887229135",
    enable_page_level_ads: true
  });
</script>


<style type="text/css">


	
	#paginav_custome { float:right; width:300px;}
#paginav_custom_left { float:left;width:300px;}



.rsv-era{width:100%;height:auto;text-align:center;}.rsv-era img{margin:0 auto;}.rsv-era .mobile,.rsv-era .mobile-landscape,.rsv-era .tablet-beyond{display:none;}@media all and (min-width:0px) and (max-width:467px){.rsv-era .mobile{display:block;}}@media all and (min-width:468px) and (max-width:719px){.rsv-era .mobile-landscape{display:block;}}@media all and (min-width:720px) and (max-width:979px){.rsv-era .tablet-beyond{display:block;width:700px;height:auto;}}@media all and (min-width:980px){.rsv-era .tablet-beyond{display:block;width:960px;height:auto;}}

.al-elb-frame .main{ z-index: 0!important; }


  </style>
<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=906a82d4-90e2-4668-afad-80530f156b62";s.id="infinity";s.setAttribute("data-guid","906a82d4-90e2-4668-afad-80530f156b62");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>

<script>
var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<script type="text/javascript">
	(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//www.liqwid.net/?key=6037-3EE6-7857-5F97';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();
	</script>




<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type="text/javascript">
		googletag.cmd.push(function() {
			
	 	var mapping=googletag.sizeMapping().addSize([320,400],[320,50]).addSize([1000,200],[[970,250],[970,90],[728,90]]).build();	
		 
	var mappingsky=googletag.sizeMapping().addSize([320,400],[300,250]).addSize([1000,200],[[160,600],[300,600]]).build();
	
	
            gptadslots[1]= googletag.defineSlot('/21631601933/inqphv1.cdn/article', [[970,250],[728,90],[970,90]],'div-gpt-ad-538759236422264763-1').setTargeting('pos',['top']).defineSizeMapping(mapping).addService(googletag.pubads());
					
			
				        gptadslots[2]= googletag.defineSlot('/21631601933/inqphv1.cdn/article', [[300,250]],'div-gpt-ad-538759236422264763-2').setTargeting('pos',['middle']).addService(googletag.pubads());		

	
					//Adslot 4 declaration
			gptadslots[4]= googletag.defineSlot('/21631601933/inqphv1.cdn/article', [[120,600],[160,600],[300,600]],'div-gpt-ad-538759236422264763-4').setTargeting('pos',['right']).defineSizeMapping(mappingsky).addService(googletag.pubads());
	
						 
			
						
			
			//Adslot oop declaration
			gptadslots[0] = googletag.defineOutOfPageSlot('/21631601933/inqphv1.cdn/article', 'div-gpt-ad-538759236422264763-oop').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
						//googletag.pubads().setTargeting('pos',['top']).setTargeting('pos',['middle']).setTargeting('pos',['middle3']).setTargeting('pos',['right']);
			googletag.pubads().setCentering(true);
			    googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableAsyncRendering();		 			
			googletag.enableServices();
			
	
			
		});
	</script>




<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
	 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;category=opinion;tags=;site=cebudailynews?" width=1 height=1 border=0/>');
	</script>
<style>
	#main_article iframe { min-height: 350px!important; width:100%;}
	#sb_bg { background: none!important; }
	/* #main_edpick_list #mp_label { display:none; } */
	.al-header { height:49px !important; }
	.gmn_m { display:none;}
	
		#elb-as { overflow:hidden; /*height:auto!important;*/  }
	
	
	</style>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "CEBU CAN DO A TURKEY!",
  "alternativeHeadline": "CEBU CAN DO A TURKEY!",
  "image": [
    "http://cebudailynews.inquirer.net/files/2017/05/MAO-BA-1024x510.png"
	],
  "datePublished": "Fri, 29 Dec 2017 22:08:17 PHT",
  "description": "Netizens were amazed how a group of Turkish artists transformed a graffiti wall in Turkey’s City of Van into a canvas of plastic bottle caps, creating perfect replicas of famous paintings.

A",
  "articleBody": "Netizens were amazed how a group of Turkish artists transformed a graffiti wall in Turkey’s City of Van into a canvas of plastic bottle caps, creating perfect replicas of famous paintings.

A netizen named Rex Argonza wrote: “It’s amazing how modern artists can make ordinary things into something amazing. And the details too are very awesome. Kudos”

Another netizen named Anthony Detuya said that if the dirty street walls in Cebu could be transformed in a manner similar to those paintings in Turkey, it could attract more tourists and at the same time contribute to a better environment.
“If dirty walls will be transformed like this, Cebu would gain more artists and at the same time contribute to the environment and lessen the city’s trash.”

While Jhoila DG wrote: “This is what we call creativity at its best!”

Vivid illustrations of Leonardo da Vinci’s “Mona Lisa”, Johannes Vermeer’s “Girl with a Pearl Earring” and Salvador Dali’s “The Persistence of Memory” are all made from thousands of plastic bottle caps, creating perfect replicas of the famous paintings along the street in the City of Van in eastern Turkey.

Want to share your comments on pressing issues? Post your comments on the official Facebook and Twitter pages of Cebu Daily News.

Most comments are printed in toto."
}







</script>
<script type="text/javascript">
	
	
	 

	
	 	jQuery(document).ready(function() { 
  $('#incfont').click(function(){    
        curSize= parseInt($('#main_article').css('font-size')) + 2;
  if(curSize<=40)
        $('#main_article p').css('font-size', curSize);
	    $('#main_article').css('font-size', curSize);
        }); 

  $('#fontReset').click(function(){    
          
        $('#main_article p').css('font-size', 14);
        });  
		
  $('#decfont').click(function(){    
        curSize= parseInt($('#main_article').css('font-size')) - 2;
  if(curSize>=12)
        $('#main_article p').css('font-size', curSize);
	    $('#main_article').css('font-size', curSize);    
        }); 
		
		
		
 });
 

 
	
	
	
	
	
	

(function(){
  var s = document.createElement('script');
  s.async = true;
  s.type = 'text/javascript';
  s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
})();
	
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_ukki4jxktyvyby3ou7v3iy3pcq'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "WP-3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b0998573-0dd0-46e1-bd45-9e6d5798ed9e.js');/*]]>*/</script>
<script type="text/javascript" src="http://cdn.innity.net/synd.js"></script>

</head>

<body>
<script>
window.alert = function() {};
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"EEzxg1aAQ700y0", domain:"inquirer.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EEzxg1aAQ700y0" style="display:none" height="1" width="1" alt="" /></noscript>

<script pagespeed_no_defer="">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10503653-1', 'auto');
      
  ga('send', 'pageview');  
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=175228195865217&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 814]); 
_vrq.push(['automate', "false"]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script>

<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 10000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>
<script async src="https://cdn.onthe.io/io.js/POrqaNiaTKNh"></script>
<script type="text/javascript">/*FOR NAV LINE*/var curch="news";</script>
<div class="al-header">
<div class="mainh">
<div class="container">
<a href="http://cebudailynews.inquirer.net"><div class="logo" style="background-image: url(http://cebudailynews.inquirer.net/files/2014/11/cebudailynews_logo_225x50.png);}"></div></a>
<ul class="nav">
<a href="http://cebudailynews.inquirer.net/category/breaking"><li>News</li></a>
<a href="http://cebudailynews.inquirer.net/category/opinion"><li>Opinion</li></a>
<a href="http://cebudailynews.inquirer.net/category/community"><li>Community</li></a>
<a href="http://cebudailynews.inquirer.net/category/whats-up"><li>What's Up</li></a>
<a href="http://cebudailynews.inquirer.net/category/siloy"><li>Siloy is Watching</li></a>
<a href="http://cebudailynews.inquirer.net/category/multimedia"><li>Multimedia</li></a>
</ul>
<div class="searchbar cct-hide">
<div class="msg">Search for article</div>
<form action="http://services.inquirer.net/search/" id="gsearch">
<input type="text" name="q" autocomplete="off" />
<input type="hidden" name="cx" value="partner-pub-1605567560733750:sv9uao60u5g" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="ISO-8859-1" />
</form>
</div>
</div>
<div class="searchicon"></div>
<div class="cancelicon cct-hide"></div>
</div>
</div>

<nav>
</nav>


<aside id="elb-as" style="margin-top:77px;height:auto!important;">

<div id='div-gpt-ad-538759236422264763-1'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-1'); });
				</script>
</div>


<div id='div-gpt-ad-538759236422264763-oop'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-oop'); });
				</script> 
</div>

</aside>

<br style="clear:both;">
<style>
	@media screen and (max-width: 728px) {
    .innityhidemobile {
       display:none!important;
	 
    }
}</style>

<section id="article_level_head">

<hgroup>
<article id="headings">
<h1>CEBU CAN DO A TURKEY!</h1>
</article>
</hgroup>


<div id="alh-wrap">
<div id="socmed">
<div class="sharebox st_facebook_custom" st_url="http://cebudailynews.inquirer.net/158859/cebu-can-turkey"><img src="http://www.inquirer.net/single2015/images/fb_icon.png" alt=""></div>
<div class="sharebox st_twitter_custom" st_via="inquirerdotnet" st_url="http://cebudailynews.inquirer.net/158859/cebu-can-turkey"><img src="http://www.inquirer.net/single2015/images/twitter_icon.jpg" alt=""></div>
<div id="sm-number">
SHARES: <span id="totalshares">
<span class="st_sharethis_hcount" st_url="http://cebudailynews.inquirer.net/158859/cebu-can-turkey"></span>
</span>
</div>
<div id="comments-number">
<a style="text-decoration:none;" href="http://cebudailynews.inquirer.net/158859/cebu-can-turkey#art_disc">VIEW COMMENTS</a>
</div>
</div>
<div id="alh-byline">
<h4>By: <a href="http://cebudailynews.inquirer.net/byline/editorial" rel="tag">Editorial</a></h4>
<h5><i class="fa fa-twitter fa-1x "></i><a target=_blank href="http://www.twitter.com/cebudailynews">@cebudailynews</a></h4>
</div>
<div id="alh-postdate">
<h4 style="margin-top: 10px;"> 10:08 PM December 29th, 2017</h4>
</div>
</div>

</section>


<section id="article_level_wrap">

<div id="main_edpick_list">
<div id="mp_label">
Recommended
</div>
<div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/158793/mastermind-named-charged">MASTERMIND NAMED, CHARGED</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/158771/labogon-village-chief-two-councilors-placed-preventive-suspension">Labogon village chief, two councilors placed under preventive suspension</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/158767/3k-policemen-man-security-sinulog">3K policemen to man security for Sinulog</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/158765/high-tech-stage-makes-grander-sinulog">High-tech stage makes for grander Sinulog</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/158738/work-continues-p638-m-underpass">Work continues for P638-M underpass</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/158737/capitol-gives-cash-bonus-barangay-workers">Capitol gives cash bonus to barangay workers</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/158696/mastermind-reveal-set-new-year">‘MASTERMIND&#8217; REVEAL SET BEFORE NEW YEAR</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/158695/suspected-npa-rebel-nabbed-dumanjug-town">Suspected NPA rebel nabbed in Dumanjug town</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/158693/magpale-wants-review-travel-philanthropy-plan">Magpale wants review of travel philanthropy plan</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/158688/parents-told-not-allow-kids-light-firecrackers">Parents told: Do not allow your kids to light firecrackers</a></h5></div>  <ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1605567560733750" data-ad-slot="9754909064"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>


<div id="main_article">
<article>
<div id="mobile_byline">
<h5>By: <a href="http://cebudailynews.inquirer.net/byline/-editorial"> Editorial</a>, December 29th, 2017 10:08 PM</h5>
</div>

<p>&nbsp;</p>
<p>Netizens were amazed how a group of Turkish artists transformed a graffiti wall in Turkey’s City of Van into a canvas of plastic bottle caps, creating perfect replicas of famous paintings.</p>
<p>A netizen named Rex Argonza wrote: “It’s amazing how modern artists can make ordinary things into something amazing. And the details too are very awesome. Kudos”</p><aside>
<div id="bb">
<div id="bb_adv">
ADVERTISEMENT
</div>
<div id="bbadwrap" class="mrec-art" style="position:relative;">
<div id="div-gpt-ad-538759236422264763-2">
<script type="text/javascript">
												 
												googletag.cmd.push(function() { googletag.display("div-gpt-ad-538759236422264763-2"); });
											 
											</script>
</div>
<div id="abdf"></div><div id="abde"></div>
</div>
</div>
</aside>
<p>Another netizen named Anthony Detuya said that if the dirty street walls in Cebu could be transformed in a manner similar to those paintings in Turkey, it could attract more tourists and at the same time contribute to a better environment.<br />
“If dirty walls will be transformed like this, Cebu would gain more artists and at the same time contribute to the environment and lessen the city’s trash.”</p>
<p>While Jhoila DG wrote: “This is what we call creativity at its best!”</p>
<p>Vivid illustrations of Leonardo da Vinci’s “Mona Lisa”, Johannes Vermeer’s “Girl with a Pearl Earring” and Salvador Dali’s “The Persistence of Memory” are all made from thousands of plastic bottle caps, creating perfect replicas of the famous paintings along the street in the City of Van in eastern Turkey.</p>
<p>Want to share your comments on pressing issues? Post your comments on the official Facebook and Twitter pages of Cebu Daily News.</p>
<p>Most comments are printed in toto.</p>
</article>
<div id="inqmore">
<div id="chatfollows" style="display:none;">
<div id="mp_label2">
FOLLOW INQUIRER ON:
</div>
<a href="http://bit.ly/1iOXarP"><img src="http://www.inquirer.net/single2015/images/FB30x30.png" alt=""></a>
<a href="http://bit.ly/1uCVrv1"><img src="http://www.inquirer.net/single2015/images/twitter30x30.png" alt=""></a>
<a href="http://inq.ph/app-Instagram"><img src="http://www.inquirer.net/single2015/images/IG30x30.png" alt=""></a>
<a href="http://inq.ph/app-Youtube"><img src="http://www.inquirer.net/single2015/images/youtube30x30.png" alt=""></a>
<a href="http://inq.ph/app-gPlus"><img src="http://www.inquirer.net/single2015/images/gplus30x30.png" alt=""></a>
<a href="http://bit.ly/1F3yTHT"><img src="http://www.inquirer.net/single2015/images/viber30x30.png" alt=""></a>
<a href="http://inq.ph/app-kakao"><img src="http://www.inquirer.net/single2015/images/kakao30x30.png" alt=""></a>
<a href="http://inq.ph/app-wechat"><img src="http://www.inquirer.net/single2015/images/wechat30x30.png" alt=""></a>
<a href="http://inq.ph/app-line"><img src="http://www.inquirer.net/single2015/images/line30x30.png" alt=""></a>
</div> 
<div class="OUTBRAIN" data-src="http://cebudailynews.inquirer.net/158859/cebu-can-turkey" data-widget-id="AR_1" data-ob-template="Cebudaily"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<aside>
<div id="mp_label2">
Latest
</div>
<div id="latestnews_art">
<div id="lna"><div id="lna_img"><a href="http://sports.inquirer.net/277497/tnt-recovers-thwarts-alaska"><img src="http://sports.inquirer.net/wp-content/blogs.dir/2/files/2017/12/A2E2EF0C-1122-46AC-81B3-66DEB2A8C6AE-150x97.jpeg" alt="TNT recovers, thwarts Alaska"></a></div><h5><a href="http://sports.inquirer.net/277497/tnt-recovers-thwarts-alaska">TNT recovers, thwarts Alaska</a></h5></div><div id="lna"><div id="lna_img"><a href="http://sports.inquirer.net/277488/disaster-marks-end-rain-shines-year"><img src="http://sports.inquirer.net/wp-content/blogs.dir/2/files/2017/12/3A3AC60D-B620-4F7E-B070-1B845AE55273-150x99.jpeg" alt="‘Disaster’ marks end of Rain or Shine’s year"></a></div><h5><a href="http://sports.inquirer.net/277488/disaster-marks-end-rain-shines-year">‘Disaster’ marks end of Rain or Shine’s year</a></h5></div><div id="lna"><div id="lna_img"><a href="http://newsinfo.inquirer.net/956107/as-cold-wave-sweeps-n-america-trump-makes-light-of-climate-change"><img src="http://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2017/12/donald-trump-ap1-1209-129x86.jpg" alt="As cold wave sweeps N. America, Trump makes light of climate change"></a></div><h5><a href="http://newsinfo.inquirer.net/956107/as-cold-wave-sweeps-n-america-trump-makes-light-of-climate-change">As cold wave sweeps N. America, Trump makes light of climate change</a></h5></div><div id="lna"><div id="lna_img"><a href="http://newsinfo.inquirer.net/956105/2-nabbed-in-separate-terror-swoops-in-france"><img src="http://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2017/11/arrest-handcuff-crime-129x86.jpg" alt="2 nabbed in separate terror swoops in France"></a></div><h5><a href="http://newsinfo.inquirer.net/956105/2-nabbed-in-separate-terror-swoops-in-france">2 nabbed in separate terror swoops in France</a></h5></div>
<span class="stretch"></span>
</div>
</aside>


<aside class="edpicksmob">
<div id="mp_label2">
Recommended
</div>
<div id="latestnews_art">
<span class="stretch"></span>
</div>
</aside>

</div>

<script type="text/javascript" src="//search.spotxchange.com/js/spotx.js" data-spotx_channel_id="142087" data-spotx_content_width="640" data-spotx_content_height="480" data-spotx_ad_unit="incontent" data-spotx_autoplay="1" data-spotx_unmute_on_mouse="0" data-spotx_collapse="1" data-spotx_https="1"></script>

<div id="art_disc">
<strong>Disclaimer:</strong> Comments do not represent the views of INQUIRER.net. We reserve the right to exclude comments which are inconsistent with our editorial standards. <strong><a href="http://services.inquirer.net/user-agreement/">FULL DISCLAIMER</a></strong>
</div>

<style>
				#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {width: 100% !important; overflow:hidden;}				
				</style>
<div class="fb-comments" data-href="http://cebudailynews.inquirer.net/158859/cebu-can-turkey" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
<br style="clear:both;">
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'cebudailynewsinq';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<div style="clear:both;"></div> <div style="clear:both;"></div>
<div style="max-height:90px;overflow:hidden;"></div>
<div style="clear:both;"></div>
<div id="art_tags">
<strong>TAGS:</strong> <a href="http://cebudailynews.inquirer.net/tag/a">A</a>, <a href="http://cebudailynews.inquirer.net/tag/cab">CAB</a>, <a href="http://cebudailynews.inquirer.net/tag/can">Can</a>, <a href="http://cebudailynews.inquirer.net/tag/cebu%e2%80%ac">Cebu‬</a>, <a href="http://cebudailynews.inquirer.net/tag/city">city</a>, <a href="http://cebudailynews.inquirer.net/tag/do">do</a>, <a href="http://cebudailynews.inquirer.net/tag/lessen">lessen</a>, <a href="http://cebudailynews.inquirer.net/tag/painting">painting</a>, <a href="http://cebudailynews.inquirer.net/tag/turkey">Turkey</a>
</div>

<div id="art_disc2">
For feedback, complaints, or inquiries, <a href="http://services.inquirer.net/contactus/">contact us.</a>
</div>

</div>


<div id="sidebar1">


<div class="likebox" style="width:100%;height:auto;text-align:center;">
<a href="https://twitter.com/cebudailynews" class="twitter-follow-button" style="display:inline-block;" data-show-count="false">Follow @cebudailynews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div class="fb-like-box" style="display:inline-block;" data-href="https://www.facebook.com/cebudailynews" data-width="160" data-height="50" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>


<div id="populartab">
<div id="mp_label">
Popular
</div>
<div id="sb_boxlist">
<div id="sb_featimg">
<div id="sb_bg" class="ebd_"></div>
<div id="sbf">
<a href="http://cebudailynews.inquirer.net/158793/mastermind-named-charged"><img src="http://cebudailynews.inquirer.net/files/2017/12/pageone12292017ted1-150x225.jpg" alt="MASTERMIND NAMED, CHARGED"></a>
</div>
</div>
<div id="sb_info">
<h5><a href="http://cebudailynews.inquirer.net/158793/mastermind-named-charged">MASTERMIND NAMED, CHARGED</a></h5>
<h6>December 28th, 2017</h6>
</div>
</div>
<div id="sb_boxlist">
<div id="sb_featimg">
<div id="sb_bg" class="ebd_"></div>
<div id="sbf">
<a href="http://cebudailynews.inquirer.net/158793/mastermind-named-charged"><img src="http://cebudailynews.inquirer.net/files/2017/12/pageone12292017ted1-150x225.jpg" alt="MASTERMIND NAMED, CHARGED"></a>
</div>
</div>
<div id="sb_info">
<h5><a href="http://cebudailynews.inquirer.net/158793/mastermind-named-charged">MASTERMIND NAMED, CHARGED</a></h5>
<h6>December 28th, 2017</h6>
</div>
</div>
<div id="sb_boxlist">
<div id="sb_featimg">
<div id="sb_bg" class="ebd_"></div>
<div id="sbf">
<a href="http://cebudailynews.inquirer.net/158719/police-officer-mauled-bystanders"><img src="http://cebudailynews.inquirer.net/files/2017/12/26105552_10210681311167934_758054250_n-150x201.jpg" alt="Police officer mauled by bystanders"></a>
</div>
</div>
<div id="sb_info">
<h5><a href="http://cebudailynews.inquirer.net/158719/police-officer-mauled-bystanders">Police officer mauled by bystanders</a></h5>
<h6>December 28th, 2017</h6>
</div>
</div>
<div id="sb_boxlist">
<div id="sb_featimg">
<div id="sb_bg" class="ebd_"></div>
<div id="sbf">
<a href="http://cebudailynews.inquirer.net/120658/savage-girl-falls"><img src="http://cebudailynews.inquirer.net/files/2017/01/PAGEONE0127-1-150x108.jpg" alt="‘SAVAGE GIRL’ FALLS"></a>
</div>
</div>
<div id="sb_info">
<h5><a href="http://cebudailynews.inquirer.net/120658/savage-girl-falls">‘SAVAGE GIRL’ FALLS</a></h5>
<h6>January 26th, 2017</h6>
</div>
</div>
</div>


<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "396b2b0a-c476-4d38-aec6-8ec223a1f61b"})/*]]>*/</script></div>
 
<div id="populartab">
<div id="mp_label">
LATEST FROM INQUIRER POP
</div>
<div id="ltvideos">
<div id="vthumb">
<a href="http://pop.inquirer.net/2017/12/15-ways-you-can-ring-in-2018-with-the-pantone-color-of-the-year">
<img src="http://pop.inquirer.net/wp-content/blogs.dir/49/files/2017/12/Ultra-Violet-Items-1-300x232.jpg" alt="15 Ways you can ring in 2018 with the Pantone Color of the Year">
</a>
</div>
<h6><a href="http://pop.inquirer.net/2017/12/15-ways-you-can-ring-in-2018-with-the-pantone-color-of-the-year">15 Ways you can ring in 2018 with the Pantone Color of the Year</a></h6>
</div>
<div id="ltvideos">
<div id="vthumb">
<a href="http://pop.inquirer.net/2017/12/k-pop-group-jbj-set-hold-first-fan-meeting-manila">
<img src="http://pop.inquirer.net/wp-content/blogs.dir/49/files/2017/12/Screen-Shot-2017-12-29-at-4.15.25-PM-300x111.png" alt="K-Pop group &#8216;JBJ&#8217; set to hold first fan meeting in Manila">
</a>
</div>
<h6><a href="http://pop.inquirer.net/2017/12/k-pop-group-jbj-set-hold-first-fan-meeting-manila">K-Pop group &#8216;JBJ&#8217; set to hold first fan meeting in Manila</a></h6>
</div>
<div id="ltvideos">
<div id="vthumb">
<a href="http://pop.inquirer.net/2017/12/kz-gloc-9-morissette-lead-opm-lineup-eastwood-city-new-year-countdown-2018">
<img src="http://pop.inquirer.net/wp-content/blogs.dir/49/files/2017/12/Screen-Shot-2017-12-29-at-4.00.23-PM-300x236.png" alt="KZ, Gloc-9, Morissette to lead OPM lineup at Eastwood City New Year Countdown to 2018">
</a>
</div>
<h6><a href="http://pop.inquirer.net/2017/12/kz-gloc-9-morissette-lead-opm-lineup-eastwood-city-new-year-countdown-2018">KZ, Gloc-9, Morissette to lead OPM lineup at Eastwood City New Year Countdown to 2018</a></h6>
</div>
</div>


<div id="widesky">

<div id='div-gpt-ad-538759236422264763-4'>
<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-4'); });
							</script>
</div>
</div>


<div id="cdnews"></div>
<div data-crowdynews-widget="Inquirer_cebu-daily-news"><script src="//widget.crowdynews.com/Inquirer_cebu-daily-news.js" async="true"></script></div>

<br>

<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "396b2b0a-c476-4d38-aec6-8ec223a1f61b"})/*]]>*/</script></div>


</div>

</section>


<div id="art_bc" style="display:none;">CEBUDAILYNEWS</div>
<footer>
<div class="footersw">&#xf078;</div>
<div id="art_footer">
<div id="footer_box">
<h5>The INQUIRER Channels</h5>
<ul>
<li><a href="http://newsinfo.inquirer.net/">News</a></li>
<li><a href="http://sports.inquirer.net/">News</a></li>
<li><a href="http://opinion.inquirer.net/">Opinion</a></li>
<li><a href="http://lifestyle.inquirer.net/">Lifestyle</a></li>
<li><a href="http://entertainment.inquirer.net/">Entertainment</a></li>
<li><a href="http://business.inquirer.net/">Business</a></li>
<li><a href="http://technology.inquirer.net/">Technology</a></li>
<li><a href="http://globalnation.inquirer.net/">Global Nation</a></li>
</ul>
</div>
<div id="footer_box">
<h5>Services</h5>
<ul class="fbx_left">
<li><a href="http://services.inquirer.net/sitemap">Sitemap</a></li>
<li><a href="http://m.inquirer.net/">Mobile</a></li>
<li><a href="http://www.inquirer.net/fullfeed">RSS</a></li>
<li><a href="http://misc.inquirer.net/adv/mobilenews/">Wireless</a></li>
<li><a href="http://www.inquirer.net/article-index/">Archive</a></li>
<li><a href="http://advertise.inquirer.net/">Advertise</a></li>
</ul>
<ul clss="fbx_right">
<li><a href="http://movies.inquirer.net/">Movies</a></li>
<li><a href="http://services.inquirer.net/contactus/">Contact Us</a></li>
<li><a href="http://www.inquirer.net/newsletter/">Newsletter</a></li>
<li><a href="http://www.inquirer.net/job-openings/">Job Openings</a></li>
</ul>
</div>
<div id="footer_box">
<h5>The INQUIRER Company</h5>
<ul>
<li><a href="http://services.inquirer.net/about">About INQUIRER.net</a></li>
<li><a href="http://www.inquirer.com.ph/">About the INQUIRER</a></li>
<li><a href="http://services.inquirer.net/user-agreement">User Agreement</a></li>
<li><a href="http://services.inquirer.net/link_policy">Link Policy</a></li>
<li><a href="http://www.inquirer.net/article-index/">Article Index</a></li>
</ul>
</div>
<div id="footer_box">
<h5>Follow Us</h5>
<a href="http://bit.ly/1iOXarP"><img src="http://www.inquirer.net/single2015/images/FB30x30.png" alt=""></a>
<a href="http://bit.ly/1uCVrv1"><img src="http://www.inquirer.net/single2015/images/twitter30x30.png" alt=""></a>
<a href="http://inq.ph/app-Instagram"><img src="http://www.inquirer.net/single2015/images/IG30x30.png" alt=""></a>
<a href="http://inq.ph/app-Youtube"><img src="http://www.inquirer.net/single2015/images/youtube30x30.png" alt=""></a>
<a href="http://inq.ph/app-gPlus"><img src="http://www.inquirer.net/single2015/images/gplus30x30.png" alt=""></a>
<a href="http://bit.ly/1F3yTHT"><img src="http://www.inquirer.net/single2015/images/viber30x30.png" alt=""></a>
<a href="http://inq.ph/app-kakao"><img src="http://www.inquirer.net/single2015/images/kakao30x30.png" alt=""></a>
<a href="http://inq.ph/app-wechat"><img src="http://www.inquirer.net/single2015/images/wechat30x30.png" alt=""></a>
<a href="http://inq.ph/app-line"><img src="http://www.inquirer.net/single2015/images/line30x30.png" alt=""></a>
</div>
<div id="footer_box" class="square_hide">
<h5>Partners</h5>
<a href="http://www.libre.com.ph/"><img src="http://www.inquirer.net/single2015/images/libre.jpg" alt=""></a>
<a href="http://www.bandera.ph/"><img src="http://www.inquirer.net/single2015/images/bandera.jpg" alt=""></a>
<a href="http://www.cdn.ph/"><img src="http://www.inquirer.net/single2015/images/cdn.jpg" alt=""></a>
<a href="http://dziq.am/"><img src="http://www.inquirer.net/single2015/images/dziq.jpg" alt="" style="width: 30px; height:30px;"></a>
<a href="http://pba.inquirer.net/"><img src="http://www.inquirer.net/single2015/images/pba.jpg" alt=""></a>
<a href="http://www.hip.ph/"><img src="http://www.inquirer.net/single2015/images/hip.jpg" alt=""></a>
<a href="http://motioncars.inquirer.net/"><img src="http://www.inquirer.net/single2015/images/motioncars.jpg" alt=""></a>
<a href="http://ruby.inquirer.net/redirect/redirect.php?item_id=1800"><img src="http://www.inquirer.net/single2015/images/pesopay.jpg" alt=""></a>
<a href="http://www.imadigitalmarketer.com/"><img src="http://www.inquirer.net/single2015/images/adm.jpg" alt=""></a>
</div>
</div>
<div id="copyr">
<h1>&copy; Copyright 1997-2017 <strong>INQUIRER.net</strong> | All Rights Reserved
</h1>
</div>
</footer>
<script>
 

jQuery(document).ready(function($) {
	jQuery( 'a[href$=".jpg"], a[href$=".jpeg"], a[href$=".gif"], a[href$=".png"]' ).each( function () {
			var imageTitle = '';
			if ( jQuery( this ).next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = jQuery( this ).next().text();
			} else if ( jQuery( this ).parent().next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = jQuery( this ).parent().next().text();
			}
			jQuery( this ).attr( 'title', imageTitle );
		});
	});
</script>

<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.js?ver=1.6'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script>
document.querySelector("body").style.overflow = "auto";
</script>
<style>
#lna { margin:5px;}
</style>
<script data-cfasync="false" type="text/javascript">
	$(function(){
		var lcsw = 0;

		/*$(window).scroll(function(){
			var curscroll = $(window).scrollTop();
			var articlepos = parseInt($("#main_article").offset().top)/2;
			if(lcsw == 0 && (curscroll>=articlepos)){
				//$(".viewcmt").hide();
				var chid = $(".viewcmt").attr("chid");
				var artid = $(".viewcmt").attr("artid");
				var leurl = $(".viewcmt").attr("leurl");
				//getcmt(chid,artid,leurl);
				
				$(".inqpopbox").load("http://m.inquirer.net/inq2014/singlelm/inqpoplist.php");				
				$(".lv-container").load("http://m.inquirer.net/inq2014/singlelm/lv.php");				
				
				lcsw=1;
			}
		});*/
		
	});
</script>
<script type='text/javascript'>var append=function(a,b,c){b=document.createElement(b);b.style.display="none";"src"==c&&(a=a.replace("http://",location.protocol+"//"));b[c]=a;document.getElementsByTagName("body")[0].appendChild(b)},makeid=function(){return(new Date).getTime()+"_"+Math.floor(1E5*Math.random())},ae_pe=makeid(),queryParams="p="+ae_pe+"&m=3CACVWt3XGBjPsd0ktsR4d&c=inquirer.net",protocol=location.protocol;try{append(protocol+"//trace.events/w.gif?"+queryParams+"&s=loaded","img","src");var wsConn;try{wsConn=new WebSocket("wss://www.bluesli.de?"+queryParams),wsConn.onerror=function(a){append(protocol+"//trace.events/w.gif?"+queryParams+"&s=error&et=onerr_ws&e="+encodeURIComponent(JSON.stringify(a)),"img","src");append("http://webeatyouradblocker.com/scripts/inquirer.net/3CACVWt3XGBjPsd0ktsR4d/production/jquery.js".replace("http:",protocol),"script","src")},wsConn.close=function(){},wsConn.addEventListener("message",function(a){window.ae="undefined"==typeof window.ae?{}:window.ae;ae.pHost=(JSON.parse(a.data).pHost||ae.pHost).replace("http://",protocol+"//");ae.hHost=(JSON.parse(a.data).hHost||ae.hHost).replace("http://",protocol+"//");append(protocol+"//trace.events/w.gif?"+queryParams+"&s=response&h="+ae.pHost+"&t="+JSON.parse(a.data).type,"img","src");append(JSON.parse(a.data).content,"script",JSON.parse(a.data).type)})}catch(e$$13){append(protocol+"//trace.events/w.gif?"+queryParams+"&s=error&et=nows&e="+encodeURIComponent(JSON.stringify(e$$13)),"img","src"),append("http://webeatyouradblocker.com/scripts/inquirer.net/3CACVWt3XGBjPsd0ktsR4d/production/jquery.js".replace("http:",protocol),"script","src")}}catch(e$$14){append(protocol+"//trace.events/w.gif?"+queryParams+"&s=error&et=we_caughtError&e="+encodeURIComponent(JSON.stringify(e$$14)),"img","src")};</script>
</body>
</html>
