<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="refresh" content="300">
<meta property="fb:app_id" content="175228195865217" />
<meta property="og:title" content="Woman loses 20T to thieves" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://cebudailynews.inquirer.net/files/2017/09/BALAMBAN-MAP.png" />
<meta name="medium" content="news" />
<title>Woman loses 20T to thieves - Cebu Daily News | Cebu Daily News</title>
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<meta name="copyright" content="Copyright (c) 2001-2018 INQUIRER.net" />
<link rel="shortcut icon" href="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/favicon.ico" type="image/x-icon" />

<link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">

<link rel="stylesheet" href="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/global.css">
<link rel="stylesheet" href="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/article.css">

<link rel="stylesheet" href="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/swiper.min.css">

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/script.js"></script>
<link rel="alternate" media="only screen and (max-width:480px)" href="http://m.inquirer.net/cebudailynews/?id=169181" />

<link rel="canonical" href="http://cebudailynews.inquirer.net/169181/woman-loses-20t-thieves" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Woman loses 20T to thieves - Cebu Daily News" />
<meta property="og:description" content="Two unidentified thieves allegedly snatched a handbag from a fruit vendor in Sitio Sigara, Barangay Bohanoy in Balamban town, northern Cebu past 4 a.m. Sunday. Jenely Manigos, 42, lost her P20,000 cash after one of the suspects took her bag away from her. PO3 Donald Pitago of Balamban police precinct told Cebu Daily News that &hellip;" />
<meta property="og:url" content="http://cebudailynews.inquirer.net/169181/woman-loses-20t-thieves" />
<meta property="og:site_name" content="Cebu Daily News" />
<meta property="article:tag" content="20T" />
<meta property="article:tag" content="loses" />
<meta property="article:tag" content="thieves" />
<meta property="article:tag" content="woman" />
<meta property="article:section" content="Breaking" />
<meta property="article:published_time" content="2018-04-01T14:42:13+08:00" />
<meta property="og:image" content="http://cebudailynews.inquirer.net/files/2017/09/BALAMBAN-MAP.png" />
<meta property="og:image:width" content="632" />
<meta property="og:image:height" content="328" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Two unidentified thieves allegedly snatched a handbag from a fruit vendor in Sitio Sigara, Barangay Bohanoy in Balamban town, northern Cebu past 4 a.m. Sunday. Jenely Manigos, 42, lost her P20,000 cash after one of the suspects took her bag away from her. PO3 Donald Pitago of Balamban police precinct told Cebu Daily News that [&hellip;]" />
<meta name="twitter:title" content="Woman loses 20T to thieves - Cebu Daily News" />
<meta name="twitter:image" content="http://cebudailynews.inquirer.net/files/2017/09/BALAMBAN-MAP.png" />
<meta property="DC.date.issued" content="2018-04-01T14:42:13+08:00" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cebu Daily News &raquo; Woman loses 20T to thieves Comments Feed" href="http://cebudailynews.inquirer.net/169181/woman-loses-20t-thieves/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cebudailynews.inquirer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css' href='http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/contentslider.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jqueryslidemenu.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabcontent.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jCarouselLite.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabber.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/flowplayer-3.2.4.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/cufon-yui.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/aller.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://cebudailynews.inquirer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cebudailynews.inquirer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cebudailynews.inquirer.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://cebudailynews.inquirer.net/?p=169181' />
<link rel="alternate" type="application/json+oembed" href="http://cebudailynews.inquirer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcebudailynews.inquirer.net%2F169181%2Fwoman-loses-20t-thieves" />
<link rel="alternate" type="text/xml+oembed" href="http://cebudailynews.inquirer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcebudailynews.inquirer.net%2F169181%2Fwoman-loses-20t-thieves&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://cebudailynews.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta property="fb:pages" content="55431914588" />
<meta property="ia:markup_url" content="http://cebudailynews.inquirer.net/169181/woman-loses-20t-thieves?ia_markup=1" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="http://cebudailynews.inquirer.net/169181/woman-loses-20t-thieves/amp" />

<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<script>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</script>


<script type="text/javascript" src="http://www.inquirer.net/61405/prebid/cpl_03112018.js" async></script>
<script>
  
  
  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function() {
		pbjs.setBidderSequence('random');
        pbjs.addAdUnits(adUnits);
		pbjs.aliasBidder('appnexus', 'sekindoapn');
		
		
		pbjs.setConfig({

                                                userSync: {

                                                                iframeEnabled: true,

                                                                syncDelay: 1000

                                                }

                                });
		
		// added 10-10-17
				// added 10-10-17
		
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });
	
	
 
	
	
	pbjs.que.push(function() {
    pbjs.enableAnalytics({
        provider: 'ga',
        options: {
           global: 'ga'
        }
    });
});

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

  </script>


<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type="text/javascript">
	googletag.cmd.push(function() {
		
	var mapping1=googletag.sizeMapping().addSize([320,400],[300,250]).addSize([1000,200],[[970,250],[970,90],[728,90]]).build(); //Breaker Leaderboard
	//var mapping2=googletag.sizeMapping().addSize([320,400],[336,280]).addSize([1000,200],[300,250]).build(); //Billboard or Large BB for mobile
	var mapping3=googletag.sizeMapping().addSize([320,400],[300,250]).addSize([1000,200],[300,600]).build(); //Sky to Billboard or Large BB
		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/21631601933/inqphv1.cdn/main', [[728,90],[970,250],[970,90]],'div-gpt-ad-538759236422264763-1').setTargeting('pos',['top']).defineSizeMapping(mapping1).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/21631601933/inqphv1.cdn/main', [[300,250]],'div-gpt-ad-538759236422264763-2').setTargeting('pos',['middle']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/21631601933/inqphv1.cdn/main', [[160,600],[300,600]],'div-gpt-ad-538759236422264763-3').setTargeting('pos',['right']).defineSizeMapping(mapping3).addService(googletag.pubads());

gptadslots[5]= googletag.defineSlot('/21631601933/inqphv1.cdn/main', [[1,1]],'div-gpt-ad-538759236422264763-5').addService(googletag.pubads());

		//Adslot oop declaration
		gptadslots[0] = googletag.defineOutOfPageSlot('/21631601933/inqphv1.cdn/main', 'div-gpt-ad-538759236422264763-oop').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting('pos',['top']).setTargeting('pos',['middle']).setTargeting('pos',['right']);
		googletag.pubads().collapseEmptyDivs();

		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
</script>

<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1005769;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "WP-3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b0998573-0dd0-46e1-bd45-9e6d5798ed9e.js');/*]]>*/</script>
<meta property="fb:pages" content="142802334452" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3470805887229135",
    enable_page_level_ads: true,
	overlays: {bottom: true}
  });
</script>


<style type="text/css">


	
	#paginav_custome { float:right; width:300px;}
#paginav_custom_left { float:left;width:300px;}



.rsv-era{width:100%;height:auto;text-align:center;}.rsv-era img{margin:0 auto;}.rsv-era .mobile,.rsv-era .mobile-landscape,.rsv-era .tablet-beyond{display:none;}@media all and (min-width:0px) and (max-width:467px){.rsv-era .mobile{display:block;}}@media all and (min-width:468px) and (max-width:719px){.rsv-era .mobile-landscape{display:block;}}@media all and (min-width:720px) and (max-width:979px){.rsv-era .tablet-beyond{display:block;width:700px;height:auto;}}@media all and (min-width:980px){.rsv-era .tablet-beyond{display:block;width:960px;height:auto;}}

.al-elb-frame .main{ z-index: 0!important; }


  </style>
<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=906a82d4-90e2-4668-afad-80530f156b62";s.id="infinity";s.setAttribute("data-guid","906a82d4-90e2-4668-afad-80530f156b62");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>

<script>
var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<script type="text/javascript">
	(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//www.liqwid.net/?key=6037-3EE6-7857-5F97';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();
	</script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0032/2562.js" async="async"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T866872');</script>

<style>
#ob_hide_mobile_only { display:none;}
@media only screen and (max-width: 700px) { 
#ob_hide_mobile_only { display:block!important;}
}


	[data-widget-id="MB_4"] { 
		display:none;
	}
	@media all and (min-width:0px) and (max-width:719px){
	[data-widget-id="MB_4"] { 
			display:block;
		}		 
	}
	



</style>
<script>

 function addCommas(nStr)
{
    nStr += '';
    x = nStr.split('.');
    x1 = x[0];
    x2 = x.length > 1 ? '.' + x[1] : '';
    var rgx = /(\d+)(\d{3})/;
    while (rgx.test(x1)) {
        x1 = x1.replace(rgx, '$1' + ',' + '$2');
    }
    return x1 + x2;
}
	

	jQuery(document).ready(function($) { 


jQuery.getJSON('https://graph.facebook.com/?ids=http://cebudailynews.inquirer.net/169181/woman-loses-20t-thieves', function (data) {
    // console.log(data);
 var fbsahre;
     jQuery.each(data, function(index, element) {
	 
             fbsahre = element.share.share_count;			
			 
			 if( fbsahre > 1  ) { jQuery('div.sharelabel').text( 'shares' ); }  
			  if( fbsahre == 1  ) { jQuery('div.sharelabel').text( 'share' ); } 
			  if( fbsahre < 1  ) { jQuery('div.sharelabel').text( 'share this' ); } 
			 
		 if( fbsahre > 0  ) {    jQuery('div.fbsahretotal').text( addCommas(fbsahre) ); }
			
			
			jQuery('#hiddenshares1').text( addCommas(fbsahre) );
			 //console.log(fbsahre);
        }); 	 
   });
	  }); 
   
</script>
</head>
<body>
<div id='div-gpt-ad-538759236422264763-5'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-5'); });
    </script>
</div>
<script>
window.alert = function() {};
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"EEzxg1aAQ700y0", domain:"inquirer.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EEzxg1aAQ700y0" style="display:none" height="1" width="1" alt="" /></noscript>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5RMPLCN':true});</script>
<script pagespeed_no_defer="">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10503653-1', 'auto');
      ga('require', 'GTM-5RMPLCN');
  
    
  ga('send', 'pageview');  
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=175228195865217&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 814]); 
_vrq.push(['automate', "false"]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script>

<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 10000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>
<script async src="https://cdn.onthe.io/io.js/POrqaNiaTKNh"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "http://cebudailynews.inquirer.net/169181/woman-loses-20t-thieves",
    page_url_canonical: "http://cebudailynews.inquirer.net/169181/woman-loses-20t-thieves",
    page_title: "Woman loses 20T to thieves",
    page_type: "article",
    page_language: "en",
	article_authors: ["Benjie B. Talisic"],	
    article_categories: ["CEBUDAILYNEWS"],     
    article_type: "longread", 
    article_publication_date: "Sun, 01 Apr 2018 14:42:13 +08:00"
});
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T866872"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="cdn-menu">
<div id="cdn-menu-wrap">
<div id="cdn-logo-menu">
<a href="http://cebudailynews.inquirer.net/"><img src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/cdn-hr-logo.svg" alt=""></a>
</div>
<div id="cdn-top-menu">
<ul>
<li><a href="http://cebudailynews.inquirer.net/category/breaking/">News</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/headlines/">Headlines</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/nation/">Nation</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/world/">World</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/enterprise/">Enterprise</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/sports/">Sports</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/life/">Life</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/environment/">Environment</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/opinion/">opinion</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/community/">community</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/whats-up/">What's Up</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/whats-up/cafe/">Cafe</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/whats-up/specials/">Specials</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/siloy/">Siloy is watching</a></li>
<span class="stretch"></span>
</ul>
</div>
</div>
</div>
<div id="mobile-menu">
<div class="menutoggle">
<img src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/menu-white.svg" alt="">
</div>
<div id="cdn-logo-mobile">
<a href="http://cebudailynews.inquirer.net/"><img src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/cdn-hr-logo.svg" alt=""></a>
</div>
</div>
<div class="menulist">
<ul>
<li><a href="http://cebudailynews.inquirer.net/category/breaking/">News</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/headlines/">Headlines</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/nation/">Nation</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/world/">World</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/enterprise/">Enterprise</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/sports/">Sports</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/life/">Life</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/environment/">Environment</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/opinion/">opinion</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/community/">community</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/whats-up/">What's Up</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/whats-up/cafe/">Cafe</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/whats-up/specials/">Specials</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/siloy/">Siloy is watching</a></li>
<li><a href="http://inquirer.net">INQUIRER.net</a></li>
</ul>
</div>


<div id="lb-bb-article" style="text-align:center;height:auto!important;">
<div id='div-gpt-ad-538759236422264763-1'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-1'); });
			</script>
</div>
</div>

<div id="article-content-wrap">
<div id="landing-main-article" class="landing-align">
<div id="landing-headline">
<div id="m-bread2"><a href="">Breaking</a></div>
<h1>Woman loses 20T to thieves</h1>
<div id="m-pd2">
<span>By Benjie B. Talisic</span> <span>April 01,2018</span>
</div>
<div id="headline-share" class="mobile-sel">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcebudailynews.inquirer.net%2F169181%2Fwoman-loses-20t-thieves&p[title]=Woman+loses+20T+to+thieves&display=popup">
<div id="share-big" class="fb-share-big mobile-sel">
<img src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/fb-icon-blank.svg" alt="">
</div>
</a>
<a href="https://twitter.com/intent/tweet?text=Woman+loses+20T+to+thieves&url=http%3A%2F%2Fcebudailynews.inquirer.net%2F169181%2Fwoman-loses-20t-thieves&screen_name=cebudailynews">
<div id="share-big" class="twitter-share-big mobile-sel">
<img src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/twitter-icon-blank.svg" alt="">
</div>
</a>
<span>
<div class="fbsahretotal" style="float:left;padding-right:2px; font-family: 'Miriam Libre';font-size: 14px;color: #666666;padding-top: 5px;"></div>
<div class="sharelabel" style="float:left; font-family: 'Miriam Libre';font-size: 14px;color: #666666;padding-top: 5px;"></div>
</span>
</div>
</div>
<div id="article-content">
<p>Two unidentified thieves allegedly snatched a handbag from a fruit vendor in Sitio Sigara, Barangay Bohanoy in Balamban town, northern Cebu past 4 a.m. Sunday.</p>
<p>Jenely Manigos, 42, lost her P20,000 cash after one of the suspects took her bag away from her.</p>
<p>PO3 Donald Pitago of Balamban police precinct told Cebu Daily News that Manigos usually goes to the town proper every morning to buy fruits from her retailer.</p>
<p>The suspects patterned the habit of Manigos which prompted them to do the crime.<div class="OUTBRAIN" data-src="http://cebudailynews.inquirer.net/169181/woman-loses-20t-thieves" data-widget-id="MB_4" data-ob-template="inquirernet"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></p>
<p>Police authorities are now conducting a hot pursuit operation to arrest the suspects.</p>
</div>
<div id="article-content">
<div class="-ob-div"><div class="OUTBRAIN" data-src="http://cebudailynews.inquirer.net/169181/woman-loses-20t-thieves" data-widget-id="AR_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script></div>
</div>
<div id="article-content">
<div id="pp_disclaimeretc">
<p><strong>Disclaimer:</strong> The comments uploaded on this site do not necessarily represent or reflect the views of management and owner of Cebudailynews. We reserve the right to exclude comments that we deem to be inconsistent with our editorial standards.</p>
</div>

<div id="pp_discuss">
<div id="disqus_thread"></div>
<script type="text/javascript">
            /* * * CONFIGURATION VARIABLES * * */
            var disqus_shortname = 'cebudailynewsinq';

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
            </script>
</div>
</div>
</div>
<div id="landing-side" class="landing-align">
<div id="bb">
<div id='div-gpt-ad-538759236422264763-2'>
<script type='text/javascript'>
            		googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-2'); });
            	</script>
</div>
</div>
<div id="trending-box-wrap">
<div class="OUTBRAIN" data-src="http://cebudailynews.inquirer.net/169181/woman-loses-20t-thieves" data-widget-id="SB_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
<div id="widesky-bb">
<div id='div-gpt-ad-538759236422264763-3'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-3'); });
	</script>
</div>
</div>
<div id="widesky-bb">

<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "396b2b0a-c476-4d38-aec6-8ec223a1f61b"})/*]]>*/</script></div>
 </div>
<div data-crowdynews-widget="Inquirer_cebu-daily-news-widget">
<script src="//widget.crowdynews.com/Inquirer_cebu-daily-news-widget.js" async="true"></script>
</div> </div>
</div>


<div id="cdn-footer">
<div id="cdn-f">
<div id="cdn-f-logo">
<a href="http://cebudailynews.inquirer.net/"><img src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/cdn-logo-white.svg" alt=""></a>
</div>
<div id="cdn-f-menu">
<ul>
<li><a href="http://cebudailynews.inquirer.net/category/breaking/">News</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/headlines/">Headlines</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/nation/">Nation</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/world/">World</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/enterprise/">Enterprise</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/sports/">Sports</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/life/">Life</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/environment/">Environment</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/opinion/">opinion</a></li>
 <li><a href="http://cebudailynews.inquirer.net/category/community/">community</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/whats-up/">What's Up</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/whats-up/cafe/">Cafe</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/whats-up/specials/">Specials</a></li>
<li><a href="http://cebudailynews.inquirer.net/category/siloy/">Siloy is watching</a></li>
<span class="stretch"></span>
</ul>
<h3> &copy; 2018 Cebu Daily News - All Rights Reserved </h3>
</div>
</div>
</div>

<script src="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/swiper.min.js"></script>
<script>
    var swiper = new Swiper('.swiper-container', {
    	loop: true,
    	disableOnInteraction: true,
    	autoplay: {
    		delay: 5000,
  },
      navigation: {
        nextEl: '.swiper-button-next',
        prevEl: '.swiper-button-prev',
      },
    });
  </script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>