<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta property="fb:app_id" content="175228195865217" />
<link rel="shortcut icon" href="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2019/images/favicon-2019.ico" type="image/x-icon">
<meta property="og:title" content="Cloud 9: UV survives CIT-U rally for ninth straight win" />
<meta property="og:description" content="Cebu City, Philippines—The ARQ Builders-University of the Visayas (UV) Green Lancers survived the hard-fighting Tough Gear-Cebu Institute of Technology-University (CIT-U) Wildcats, 77-74, in the" />
<meta property="og:image" content="https://cebudailynews.inquirer.net/61405/wartermark-image/partner.php?site=cdn&postid=245757&imageurl=https://cebudailynews.inquirer.net/files/2019/07/736E3ED5-D3D7-4003-BF91-8C77A95E8555-1024x768.jpeg" />
<meta name="medium" content="news" />
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<meta name="copyright" content="Copyright (c) 2001-2019 INQUIRER.net" />

<link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500,700|Source+Sans+Pro:400,600|Source+Serif+Pro" rel="stylesheet">

<link rel="stylesheet" href="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/global.css">
<link rel="stylesheet" href="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/article-20.css">

<link rel="stylesheet" href="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/swiper.min.css">
<style type="text/css">
		#wpadminbar {display: none;}
	</style>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/script-7.js"></script>
<link rel="alternate" media="only screen and (max-width:480px)" href="//m.inquirer.net/cebudailynews/?id=245757" />

<title>Cloud 9: UV survives CIT-U rally for ninth straight win</title>
<link rel="canonical" href="https://cebudailynews.inquirer.net/245757/cloud-9-uv-survives-cit-u-rally-for-ninth-straight-win" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cebu City, Philippines—The ARQ Builders-University of the Visayas (UV) Green Lancers survived the hard-fighting Tough Gear-Cebu Institute of Technology-University (CIT-U) Wildcats, 77-74, in the 2019 Cesafi Partner’s Cup on Thursday, July 18, 2019, at the Cebu Coliseum. The win extended UV’s impressive winning streak during this preseason tournament to nine games and stay on top [&hellip;]" />
<meta name="twitter:title" content="Cloud 9: UV survives CIT-U rally for ninth straight win" />
<meta name="twitter:image" content="https://cebudailynews.inquirer.net/61405/wartermark-image/partner.php?imageurl=https://cebudailynews.inquirer.net/files/2019/07/736E3ED5-D3D7-4003-BF91-8C77A95E8555.jpeg|cdn" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cebu Daily News &raquo; Cloud 9: UV survives CIT-U rally for ninth straight win Comments Feed" href="https://cebudailynews.inquirer.net/245757/cloud-9-uv-survives-cit-u-rally-for-ninth-straight-win/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cebudailynews.inquirer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cebudailynews.inquirer.net/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/contentslider.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jqueryslidemenu.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabcontent.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jCarouselLite.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabber.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/flowplayer-3.2.4.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/cufon-yui.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/aller.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://cebudailynews.inquirer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cebudailynews.inquirer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cebudailynews.inquirer.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://cebudailynews.inquirer.net/?p=245757' />
<link rel="alternate" type="application/json+oembed" href="https://cebudailynews.inquirer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcebudailynews.inquirer.net%2F245757%2Fcloud-9-uv-survives-cit-u-rally-for-ninth-straight-win" />
<link rel="alternate" type="text/xml+oembed" href="https://cebudailynews.inquirer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcebudailynews.inquirer.net%2F245757%2Fcloud-9-uv-survives-cit-u-rally-for-ninth-straight-win&#038;format=xml" />
<script type='text/javascript'>window.is_wp=1;</script> <script> window._izq = window._izq || []; window._izq.push(["init"]);</script>
<script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/e95c627cdb886a5059166a41b20a07e160788cb2.js'></script>
<link type="text/css" rel="stylesheet" href="https://cebudailynews.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta property="fb:pages" content="55431914588" />
<meta property="ia:markup_url" content="https://cebudailynews.inquirer.net/245757/cloud-9-uv-survives-cit-u-rally-for-ninth-straight-win?ia_markup=1" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="https://cebudailynews.inquirer.net/245757/cloud-9-uv-survives-cit-u-rally-for-ninth-straight-win/amp"><link rel="icon" href="https://cebudailynews.inquirer.net/files/2019/01/cdn-50x50.png" sizes="32x32" />
<link rel="icon" href="https://cebudailynews.inquirer.net/files/2019/01/cdn.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cebudailynews.inquirer.net/files/2019/01/cdn.png" />
<meta name="msapplication-TileImage" content="https://cebudailynews.inquirer.net/files/2019/01/cdn.png" />

<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<script>
	   
	 eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('w k(m){2 b=m+"=";2 e=9.8.q(";");2 i=0;n(;i<e.c;i++){2 4=e[i];n(;4.u(0)==" ";){4=4.l(1)}3(4.y(b)==0){j 4.l(b.c,4.c)}}j""}2 g=k("6");2 a=o.a;2 d=o.d;2 7=v C(s.p.A);2 f=7.x("6");2 t=s.p.B;2 z=t.q("?")[1];3(a==0||d==0){3(g==".r.1"){}5{9.8="6=.r.1"}3(7==""){}5{3(f){}5{}}}5{3(g==".h.1"){}5{9.8="6=.h.1"}9.8="6=.h.1";3(7==""){}5{3(f){}5{}}}',39,39,'||var|if|chips|else|utm_expid|urlParams|cookie|document|width|name|length|height|cookieJar|isRedirected|zerozero|XqNwTug2W6nwDVUSgFJXed||return|getCookie_nameRd|substring|cname|for|screen|location|split|rEktTVn4Q5qLHXH4ke4yfg|window|url_host|charAt|new|function|get|indexOf|split_param|search|href|URLSearchParams'.split('|'),0,{}))

</script>
<script>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</script>


<script type="text/javascript" src="https://www.inquirer.net/61405/prebid/prebid_july_2019.js" async></script>
<script>
  
  
  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function() {
		pbjs.setBidderSequence('random');
        pbjs.addAdUnits(adUnits);
		pbjs.aliasBidder('appnexus', 'sekindoapn');
		
		
		pbjs.setConfig({

                                                userSync: {

                                                                iframeEnabled: true,

                                                                syncDelay: 1000

                                                }

                                });
		
		// added 10-10-17
				// added 10-10-17
		
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });
	
	
 
	
	
	pbjs.que.push(function() {
    pbjs.enableAnalytics({
        provider: 'ga',
        options: {
           global: 'ga'
        }
    });
});

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

  </script>


<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type="text/javascript">
	googletag.cmd.push(function() {
		
	var mapping1=googletag.sizeMapping().addSize([320,400],[[300,250],[320,50]]).addSize([1000,200],[[970,250],[970,90],[728,90]]).build(); //Breaker Leaderboard
	//var mapping2=googletag.sizeMapping().addSize([320,400],[336,280]).addSize([1000,200],[300,250]).build(); //Billboard or Large BB for mobile
	var mapping3=googletag.sizeMapping().addSize([320,400],[300,250]).addSize([1000,200],[300,600]).build(); //Sky to Billboard or Large BB
		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/21631601933/inqphv1.cdn/breaking_lb1', [[728,90],[970,250],[970,90]],'div-gpt-ad-538759236422264763-1').setTargeting('pos',['top']).defineSizeMapping(mapping1).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/21631601933/inqphv1.cdn/breaking_mrec1', [[300,250]],'div-gpt-ad-538759236422264763-2').setTargeting('pos',['middle']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/21631601933/inqphv1.cdn/breaking_ss1', [[160,600],[300,600]],'div-gpt-ad-538759236422264763-3').setTargeting('pos',['right']).defineSizeMapping(mapping3).addService(googletag.pubads());
  gptadslots[5]= googletag.defineSlot('/21631601933/inqphv1.cdn/breaking_pixel1', [[1,1]],'div-gpt-ad-538759236422264763-5').addService(googletag.pubads()); 
		//Adslot oop declaration
		gptadslots[0] = googletag.defineOutOfPageSlot('/21631601933/inqphv1.cdn/breaking_oop1', 'div-gpt-ad-538759236422264763-oop').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		
						googletag.pubads().setTargeting("category",["Breaking","Sports"]);
	googletag.pubads().setTargeting("keyword",[]);
	googletag.pubads().setTargeting("channel","CEBUDAILYNEWS");
				
		 googletag.pubads().setTargeting("post_url_sha1","898b93cf21212ce0cb1460a7052304345fea5385"); 
		googletag.pubads().setTargeting('pos',['top']).setTargeting('pos',['middle']).setTargeting('pos',['right']);
		googletag.pubads().collapseEmptyDivs();

		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
</script>

<script async src="https://cdn.onthe.io/io.js/sOVpa5r2AcJX"></script>
<script>
  (function(){
    if(window.BOOMR && window.BOOMR.version){return;}
    var dom,doc,where,iframe = document.createElement("iframe"),win = window;

    function boomerangSaveLoadTime(e) {
      win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
    }
    if (win.addEventListener) {
      win.addEventListener("load", boomerangSaveLoadTime, false);
    } else if (win.attachEvent) {
      win.attachEvent("onload", boomerangSaveLoadTime);
    }

    iframe.src = "javascript:false";
    iframe.title = ""; iframe.role="presentation";
    (iframe.frameElement || iframe).style.cssText =
"width:0;height:0;border:0;display:none;";
    where = document.getElementsByTagName("script")[0];
    where.parentNode.insertBefore(iframe, where);

    try {
      doc = iframe.contentWindow.document;
    } catch(e) {
      dom = document.domain;
      iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
      doc = iframe.contentWindow.document;
    }
    doc.open()._l = function() {
      var js = this.createElement("script");
      if(dom) this.domain = dom;
      js.id = "boomr-if-as";
      js.src = "https://s.go-mpulse.net/boomerang/" +
      "RPVPU-PFSRL-3Q3US-MVLNS-8ZA7G";
      BOOMR_lstart=new Date().getTime();
      this.body.appendChild(js);
    };
    doc.write('<body onload="document._l();">');
    doc.close();
  })();
</script>
<meta property="fb:pages" content="142802334452" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3470805887229135",
    enable_page_level_ads: true,
	overlays: {bottom: true}
  });
</script>


<style type="text/css">


	
	#paginav_custome { float:right; width:300px;}
#paginav_custom_left { float:left;width:300px;}



.rsv-era{width:100%;height:auto;text-align:center;}.rsv-era img{margin:0 auto;}.rsv-era .mobile,.rsv-era .mobile-landscape,.rsv-era .tablet-beyond{display:none;}@media all and (min-width:0px) and (max-width:467px){.rsv-era .mobile{display:block;}}@media all and (min-width:468px) and (max-width:719px){.rsv-era .mobile-landscape{display:block;}}@media all and (min-width:720px) and (max-width:979px){.rsv-era .tablet-beyond{display:block;width:700px;height:auto;}}@media all and (min-width:980px){.rsv-era .tablet-beyond{display:block;width:960px;height:auto;}}

.al-elb-frame .main{ z-index: 0!important; }


  </style>

<script>
var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0032/2562.js" async="async"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T866872');</script>


<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2004610026278274'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=2004610026278274&ev=PageView 
&noscript=1"/>
</noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '767727496894134');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=767727496894134&ev=PageView&noscript=1"
/></noscript>

<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/38250/adRecover.js?ts=1548321688814'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<meta name="msvalidate.01" content="E0C54114E416293F7FBD4CD472AF742A" />
<script data-obct type="text/javascript">
   /** DO NOT MODIFY THIS CODE**/
   !function(_window, _document) {
     var OB_ADV_ID='00e48f446a1654a85d1b85289c09a609c4';
     if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
     var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
<style>
#ob_hide_mobile_only { display:none;}
@media only screen and (max-width: 700px) { 
#ob_hide_mobile_only { display:block!important;}
}


	[data-widget-id="MB_4"] { 
		display:none;
	}
	@media all and (min-width:0px) and (max-width:719px){
	[data-widget-id="MB_4"] { 
			display:block;
		}		 
	}
	

#article-content {max-width:856px;}

</style>
<script>

 function addCommas(nStr)
{
    nStr += '';
    x = nStr.split('.');
    x1 = x[0];
    x2 = x.length > 1 ? '.' + x[1] : '';
    var rgx = /(\d+)(\d{3})/;
    while (rgx.test(x1)) {
        x1 = x1.replace(rgx, '$1' + ',' + '$2');
    }
    return x1 + x2;
}
	

	jQuery(document).ready(function($) { 


jQuery.getJSON('https://graph.facebook.com/?ids=https://cebudailynews.inquirer.net/245757/cloud-9-uv-survives-cit-u-rally-for-ninth-straight-win', function (data) {
    // console.log(data);
 var fbsahre;
     jQuery.each(data, function(index, element) {
	 
             fbsahre = element.share.share_count;			
			 
			 if( fbsahre > 1  ) { jQuery('div.sharelabel').text( 'shares' ); }  
			  if( fbsahre == 1  ) { jQuery('div.sharelabel').text( 'share' ); } 
			  if( fbsahre < 1  ) { jQuery('div.sharelabel').text( 'share this' ); } 
			 
		 if( fbsahre > 0  ) {    jQuery('div.fbsahretotal').text( addCommas(fbsahre) ); }
			
			
			jQuery('#hiddenshares1').text( addCommas(fbsahre) );
			 //console.log(fbsahre);
        }); 	 
   });
	  }); 
   
</script>
</head>
<body>
<div class="ztoop">
<div id='div-gpt-ad-538759236422264763-oop'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-oop'); });
    </script>
</div></div>
<div id='div-gpt-ad-538759236422264763-5'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-5'); });
    </script>
</div>
<script>
window.alert = function() {};
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"EEzxg1aAQ700y0", domain:"inquirer.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EEzxg1aAQ700y0" style="display:none" height="1" width="1" alt="" /></noscript>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5RMPLCN':true});</script>
<script pagespeed_no_defer="">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10503653-1', 'auto');
      ga('require', 'GTM-5RMPLCN');
  
    
  ga('send', 'pageview');  
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=175228195865217&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 814]); 
_vrq.push(['automate', "false"]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script>

<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 10000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>
<script async src="https://cdn.onthe.io/io.js/POrqaNiaTKNh"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://cebudailynews.inquirer.net/245757/cloud-9-uv-survives-cit-u-rally-for-ninth-straight-win",
    page_url_canonical: "https://cebudailynews.inquirer.net/245757/cloud-9-uv-survives-cit-u-rally-for-ninth-straight-win",
    page_title: "Cloud 9: UV survives CIT-U rally for ninth straight win",
    page_type: "article",
    page_language: "en",
	article_authors: ["Jonas Rey N. Panerio","bochoa","bochoa"],	
    article_categories: ["CEBUDAILYNEWS"], 
	article_subcategories: ["Breaking","Sports"],
	tag: [],    
	label: [""], 
    article_type: "longread", 
    article_publication_date: "Thu, 18 Jul 2019 19:48:36 +08:00"
});
</script>

<script type="text/javascript" charset="UTF-8">(function(w,d,s,i,c){var f=d.createElement(s);f.type="text/javascript";f.async=true;f.src="https://avd.innity.net/"+i+"/container_"+c+".js";var g=d.getElementsByTagName(s)[0];g.parentNode.insertBefore(f, g);})(window, document, "script", "31", "550679d71c51b10f2b0a9188");</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T866872"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style>.ob_amplifypixel img {display:none!important;}</style>
<div class="ob_amplifypixel">
<img src="//amplifypixel.outbrain.com/pixel?mid=00a51dfd915770a7547723911a319f366a">
</div>
<div id="cdn-menu">
<div id="cdn-menu-wrap">
<div id="cdn-logo-menu">
<a href="//cebudailynews.inquirer.net/"><img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/cdn-mobile.png" alt=""></a>
</div>
<div id="cdn-top-menu">
<ul>
<li><a href="//cebudailynews.inquirer.net/category/breaking/">News</a></li>
<li><a href="//cebudailynews.inquirer.net/category/enterprise/">Enterprise</a></li>
<li><a href="//cebudailynews.inquirer.net/category/nation/">Island</a></li>
<li><a href="//cebudailynews.inquirer.net/category/world/">World</a></li>
<li><a href="//cebudailynews.inquirer.net/category/opinion/">Opinion</a></li>
<li><a href="//cebudailynews.inquirer.net/category/sports/">Sports</a></li>
<li><a href="//cebudailynews.inquirer.net/category/life/">Life</a></li>

<li><a href="//cebudailynews.inquirer.net/category/whats-up/">What's Up</a></li>
<li><a href="//cebudailynews.inquirer.net/category/siloy/">Siloy is watching</a></li>
<span class="stretch"></span>
</ul>
</div>
</div>
</div>

<div id="cdn-mobile-nav">
<div id="cdn-menu-toggle" class="menu-btn">
<img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2019/images/menu-white.svg" alt="">
</div>
<div id="cdn-m-logo">
<a href="//cebudailynews.inquirer.net"><img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2019/images/cdn-mobile.png" alt=""></a>
</div>
<div id="cdn-m-search">
<img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2019/images/search.svg" alt="">
</div>
</div>


<div class="menulist">
<div id="nav-close" class="ov">
<span>CLOSE</span>
</div>
<div id="mlist">
<ul>
<li class="mlabel">CDN</li>
<li class="mlink"><a href="//cebudailynews.inquirer.net/category/breaking/">News</a></li>
<li class="mlink"><a href="//cebudailynews.inquirer.net/category/enterprise/">Enterprise</a></li>

<li class="mlink"><a href="//cebudailynews.inquirer.net/category/world/">World</a></li>
<li class="mlink"><a href="//cebudailynews.inquirer.net/category/opinion/">Opinion</a></li>
<li class="mlink"><a href="//cebudailynews.inquirer.net/category/sports/">Sports</a></li>
<li class="mlink"><a href="//cebudailynews.inquirer.net/category/life/">Life</a></li>
<li class="mlother" style="border-top: 1px solid #95989A;"><a href="">INQUIRER.net</a></li>
<li class="mlother"><a href="">BANDERA</a></li>
<li class="mlother"><a href="">LIBRE</a></li>
<li class="mlother"><a href="">RADYO INQUIRER</a></li>
</ul>
</div>
</div>


<div id="pop-searchbox" style="top:0;">
<form action="https://cebudailynews.inquirer.net/search/" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-1605567560733750:sv9uao60u5g" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="ISO-8859-1" />
<input type="text" name="q" size="47" maxlength="65" id="inquirer_search" placeholder="Search..." />
</div>
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>


<div id="lb-bb-article" style="text-align:center;height:auto!important;">
<div id='div-gpt-ad-538759236422264763-1'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-1'); });
			</script>
</div>
</div>

<div id="article-content-wrap" data-io-article-url="https://cebudailynews.inquirer.net/245757/cloud-9-uv-survives-cit-u-rally-for-ninth-straight-win">
<div id="landing-main-article" class="landing-align">
<div id="landing-headline">
<div id="m-bread2"><a href="">Breaking</a></div>
<h1>Cloud 9: UV survives CIT-U rally for ninth straight win</h1>
<div id="m-pd2">
<span>By Jonas Rey N. Panerio</span> <span>|</span><span>July 18,2019 - 07:48 PM</span>
</div>
<div id="headline-share" class="mobile-sel">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcebudailynews.inquirer.net%2F245757%2Fcloud-9-uv-survives-cit-u-rally-for-ninth-straight-win&p[title]=Cloud+9%3A+UV+survives+CIT-U+rally+for+ninth+straight+win&display=popup">
<div id="share-big" class="fb-share-big mobile-sel">
<img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/fb-icon-blank.svg" alt="">
</div>
</a>
<a href="https://twitter.com/intent/tweet?text=Cloud+9%3A+UV+survives+CIT-U+rally+for+ninth+straight+win&url=https%3A%2F%2Fcebudailynews.inquirer.net%2F245757%2Fcloud-9-uv-survives-cit-u-rally-for-ninth-straight-win&screen_name=cebudailynews">
<div id="share-big" class="twitter-share-big mobile-sel">
<img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/twitter-icon-blank.svg" alt="">
</div>
</a>
</div>
</div>
<div id="article-content">
<script type="text/javascript" src="https://trinitymedia.ai/sas/player/trinity.php?sCampaignID=1604966986"></script>
 <div id="attachment_245759" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-245759" class="size-large wp-image-245759" src="https://cebudailynews.inquirer.net/files/2019/07/736E3ED5-D3D7-4003-BF91-8C77A95E8555-1024x768.jpeg" alt="" width="1024" height="768" srcset="https://cebudailynews.inquirer.net/files/2019/07/736E3ED5-D3D7-4003-BF91-8C77A95E8555-1024x768.jpeg 1024w, https://cebudailynews.inquirer.net/files/2019/07/736E3ED5-D3D7-4003-BF91-8C77A95E8555-150x113.jpeg 150w, https://cebudailynews.inquirer.net/files/2019/07/736E3ED5-D3D7-4003-BF91-8C77A95E8555-300x225.jpeg 300w, https://cebudailynews.inquirer.net/files/2019/07/736E3ED5-D3D7-4003-BF91-8C77A95E8555-768x576.jpeg 768w, https://cebudailynews.inquirer.net/files/2019/07/736E3ED5-D3D7-4003-BF91-8C77A95E8555-342x257.jpeg 342w, https://cebudailynews.inquirer.net/files/2019/07/736E3ED5-D3D7-4003-BF91-8C77A95E8555-60x45.jpeg 60w, https://cebudailynews.inquirer.net/files/2019/07/736E3ED5-D3D7-4003-BF91-8C77A95E8555-269x201.jpeg 269w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-245759" class="wp-caption-text">Las Coulibally of UV penetrates the defense of CIT-U in a Cesafi Partner’s Cup game at the Cebu Coliseum. CDN Digital photo | Jonas Panerio</p></div>
<p class="p1"><span class="s1">Cebu City, Philippines—The ARQ Builders-University of the Visayas (UV) Green Lancers survived the hard-fighting Tough Gear-Cebu Institute of Technology-University (CIT-U) Wildcats, 77-74, in the 2019 Cesafi Partner’s Cup on Thursday, July 18, 2019, at the Cebu Coliseum.</span></p>
<p class="p1"><span class="s1">The win extended UV’s impressive winning streak during this preseason tournament to nine games and stay on top of the league with an immaculate 9-0 win-loss record.</span></p>
<p class="p1"><span class="s1">The Lancers, though, had to earn it the hard way as the Wildcats fought back from a 15-point deficit behind the unlikely trio of Karl Ventura, Clark Con-ui, and Didoy Proel, who sparked CIT-U’s comeback with equal parts shotmaking and grit.</span></p>
<p class="p1"><span class="s1">CIT-U managed to pull to within one, 74-75, after a floater by Ventura, who scored 11 of his 16 points in the fourth canto. The Wildcats even had UV guard Gileant Delator trapped in a tight double-team near halfcourt but CIT-U was whistled for a foul, after which the veteran guard made two free throws to extend their lead to three, 77-74, with 8.4 seconds to go.</span><div class="OUTBRAIN" data-src="https://cebudailynews.inquirer.net/245757/cloud-9-uv-survives-cit-u-rally-for-ninth-straight-win" data-widget-id="MB_4" data-ob-template="inquirernet"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></p>
<p class="p1"><span class="s1">CIT-U called for time and on the ensuing play, Mark Christian Kong’s stepback triple from the corner fell short, giving UV the victory.</span></p>
<p class="p1"><span class="s1">Las Coulibally led UV with 18 points while Delator punched in 15. Froiland Maglasang added 13 points.</span></p>
<p class="p1"><span class="s1">CIT-U, which dropped to 1-8, got 21 points from Kong, 11 from Proel and 10 points from John Jabonete. /bmjo</span></p>
<div id="rn-lbl">
<span>Read Next</span>
</div>
<div id="read-next-2018">
<a class="abNextPost" href="https://cebudailynews.inquirer.net/245736/capitol-mulls-turnover-of-globe-donated-new-life-center-to-doh">
<div id="rn-img" style="background-image: url('https://cebudailynews.inquirer.net/files/2019/06/Garden-area-300x200.jpg');">
</div>
</a>
<div id="rn-info">
<div id="rn-head">
<a class="abNextPost" href="https://cebudailynews.inquirer.net/245736/capitol-mulls-turnover-of-globe-donated-new-life-center-to-doh">Capitol mulls turnover of Globe-donated New Life Center to DOH</a>
</div>
</div>
</div>
</div>
<div id="article-content">
<div class="-ob-div"><div class="OUTBRAIN" data-src="https://cebudailynews.inquirer.net/245757/cloud-9-uv-survives-cit-u-rally-for-ninth-straight-win" data-widget-id="AR_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script></div>
</div>
<div id="article-content">
<div id="pp_disclaimeretc">
<p><strong>Disclaimer:</strong> The comments uploaded on this site do not necessarily represent or reflect the views of management and owner of Cebudailynews. We reserve the right to exclude comments that we deem to be inconsistent with our editorial standards.</p>
</div>

<div id="pp_discuss">
<div id="disqus_thread"></div>
<script type="text/javascript">
            /* * * CONFIGURATION VARIABLES * * */
            var disqus_shortname = 'cebudailynewsinq';

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
            </script>
</div>
</div>
</div>
<div id="landing-side" class="landing-align">
<div id="bb">
<div id='div-gpt-ad-538759236422264763-2'>
<script type='text/javascript'>
            		googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-2'); });
            	</script>
</div>
</div>
<div id="article-tab-wrap2">
<div class="tab2">
<button class="tablinks2" onclick="openCity(event, 'latest')" id="defaultOpen">LATEST STORIES</button>
<button class="tablinks2" onclick="openCity(event, 'most-read')">MOST READ</button>
</div>
<div id="latest" class="tabcontent2">
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/245757/cloud-9-uv-survives-cit-u-rally-for-ninth-straight-win">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2019/07/736E3ED5-D3D7-4003-BF91-8C77A95E8555-300x225.jpeg);">
</div>
</a>
<div id="tab_title2">
<h6>Breaking</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/245757/cloud-9-uv-survives-cit-u-rally-for-ninth-straight-win">Cloud 9: UV survives CIT-U rally for ninth straight win</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/245736/capitol-mulls-turnover-of-globe-donated-new-life-center-to-doh">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2019/06/Garden-area-300x200.jpg);">
</div>
</a>
<div id="tab_title2">
<h6>Latest News</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/245736/capitol-mulls-turnover-of-globe-donated-new-life-center-to-doh">Capitol mulls turnover of Globe-donated New Life Center to DOH</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/245728/cebu-city-fails-to-comply-with-envtl-requirement-of-carbon-pasil-markets">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2019/07/Screen-Shot-2019-07-18-at-7.01.19-PM-300x199.png);">
</div>
</a>
<div id="tab_title2">
 <h6>Latest News</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/245728/cebu-city-fails-to-comply-with-envtl-requirement-of-carbon-pasil-markets">Cebu City fails to comply with envt’l requirement of Carbon, Pasil markets</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/245722/capitol-to-investigate-complaints-of-foul-smell-allegedly-coming-from-city-provincial-jails">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2018/02/pageone03012018ted1-300x288.jpg);">
</div>
</a>
<div id="tab_title2">
<h6>Headlines</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/245722/capitol-to-investigate-complaints-of-foul-smell-allegedly-coming-from-city-provincial-jails">Capitol to investigate complaints of foul smell allegedly coming from provincial, city jails</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/245717/cops-looking-for-men-in-white-van-as-test-results-show-student-raped">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2019/07/67364937_2336603213127947_8321925244000403456_n-1-300x163.jpg);">
</div>
</a>
<div id="tab_title2">
<h6>Latest News</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/245717/cops-looking-for-men-in-white-van-as-test-results-show-student-raped">Cops looking for men in white van as test results show student raped</a></h2>
</div>
</div>
</div>
<div id="most-read" class="tabcontent2">
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/245476/baron-geisler-proposes-to-girlfriend-in-san-remigio">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2019/07/sanremj19-1-300x221.jpg);">
</div>
</a>
<div id="tab_title2">
<h6>Showbitz</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/245476/baron-geisler-proposes-to-girlfriend-in-san-remigio">Baron Geisler proposes to girlfriend in San Remigio</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/245571/university-student-claimed-men-in-white-van-abducted-raped-her">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2019/07/67364937_2336603213127947_8321925244000403456_n-1-300x163.jpg);">
</div>
</a>
<div id="tab_title2">
<h6>Latest News</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/245571/university-student-claimed-men-in-white-van-abducted-raped-her">University student claimed men in white van abducted, raped her</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/244810/food-delivery-service-driver-behind-heartbreaking-post-now-identified">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2019/07/Screen-Shot-2019-07-15-at-11.29.46-AM-300x301.png);">
 </div>
</a>
<div id="tab_title2">
<h6>Featured Stories</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/244810/food-delivery-service-driver-behind-heartbreaking-post-now-identified">Food-delivery service driver stood up by customer thanks netizens for support</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/245660/seven-fun-facts-about-jane-de-leon-our-new-darna">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2019/07/Screen-Shot-2019-07-17-at-1.48.13-PM-300x300.png);">
</div>
</a>
<div id="tab_title2">
<h6>showbiz</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/245660/seven-fun-facts-about-jane-de-leon-our-new-darna">Seven fun facts about Jane De Leon, our new Darna</a></h2>
</div>
</div>
<div id="tab_list2">
<a href="https://cebudailynews.inquirer.net/245641/police-nab-security-guard-accused-of-rape">
<div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2019/07/jj18-300x225.jpg);">
</div>
</a>
<div id="tab_title2">
<h6>Police</h6>
<h2><a class="abclick" href="https://cebudailynews.inquirer.net/245641/police-nab-security-guard-accused-of-rape">Police nab security guard accused of rape </a></h2>
</div>
</div>
</div>
<script>
            function openCity(evt, cityName) {
                var i, tabcontent, tablinks;
                tabcontent = document.getElementsByClassName("tabcontent2");
                for (i = 0; i < tabcontent.length; i++) {
                    tabcontent[i].style.display = "none";
                }
                tablinks = document.getElementsByClassName("tablinks2");
                for (i = 0; i < tablinks.length; i++) {
                    tablinks[i].className = tablinks[i].className.replace(" active", "");
                }
                document.getElementById(cityName).style.display = "block";
                evt.currentTarget.className += " active";
            }

            // Get the element with id="defaultOpen" and click on it
            document.getElementById("defaultOpen").click();
            </script>
</div>
<div id="trending-box-wrap">
<div class="OUTBRAIN" data-src="https://cebudailynews.inquirer.net/245757/cloud-9-uv-survives-cit-u-rally-for-ninth-straight-win" data-widget-id="SB_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<div id="widesky-bb">
<div id='div-gpt-ad-538759236422264763-3'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-3'); });
	</script>
</div>
</div>
<div id="widesky-bb">

 </div>
</div>
</div>


<div id="cdn-footer">
<div id="cdn-f">
<div id="cdn-f-logo">
<a href="http://cebudailynews.inquirer.net/"><img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/cdn-logo-white.svg" alt=""></a>
 </div>
<div id="cdn-f-menu">
<ul>
<li><a href="//cebudailynews.inquirer.net/category/breaking/">News</a></li>
<li><a href="//cebudailynews.inquirer.net/category/enterprise/">Enterprise</a></li>
<li><a href="//cebudailynews.inquirer.net/category/nation/">Island</a></li>
<li><a href="//cebudailynews.inquirer.net/category/world/">World</a></li>
<li><a href="//cebudailynews.inquirer.net/category/opinion/">Opinion</a></li>
<li><a href="//cebudailynews.inquirer.net/category/sports/">Sports</a></li>
<li><a href="//cebudailynews.inquirer.net/category/life/">Life</a></li>
<li><a href="//cebudailynews.inquirer.net/category/environment/">Environment</a></li>
<li><a href="//cebudailynews.inquirer.net/category/whats-up/">What's Up</a></li>
<li><a href="//cebudailynews.inquirer.net/category/siloy/">Siloy is watching</a></li>
<span class="stretch"></span>
</ul>
<h3> &copy; 2019 Cebu Daily News - All Rights Reserved </h3>
</div>
</div>
</div>

<style>
    .qni-cookmsg{
        position: fixed;
        left: 0;
        bottom: 0;
        width: 100%;
        min-height: 50px;
        height: auto;
        box-sizing: border-box;
        font-size: 14px;
        font-family: Arial, Helvetica, sans-serif;
        z-index: 9999999;
        visibility: hidden;
        opacity: 0;
    }
    .qni-cookmsg .seventy{
        float: left;
        width: 70%;
    }
    .qniclr{
        clear: both;
    }
    .hidecookmsg{
        visibility: hidden;
        opacity: 0;
        transition: visibility 0s 1s, opacity 1s linear;
    }
    .showcookmsg{
        visibility: visible;
        opacity: 1;
        transition: visibility 0s 1s, opacity 1s linear;       
    }
    .qni-cookmsg .thirty{
        float: left;
        width: 30%;
        text-align: center;
    }
    .qni-cookmsg .iagree{
        background-color: #0b72b5;
        color: #ffffff;
        border: none;
        padding: 10px;
        padding-left: 60px;
        padding-right: 60px;
        margin-top: 10px;
        font-family: 'Noto Serif', serif;
        cursor: pointer;
        font-size: 14px;
        transition: background-color 0.5s;
        transition-timing-function: ease-in-out;
    }        
    .qni-cookmsg .iagree:hover{
        background-color: #69af23;
    }
    .qni-cookmsg .mainbox{
        width: 980px;
        min-height: 50px;
        height: auto;
        margin: 0 auto;
        border-left: 1px solid #0b72b5;
        border-top: 1px solid #0b72b5;
        border-right: 1px solid #0b72b5;
        padding-bottom: 10px;
        box-sizing: border-box;
        background-color: #ffffff;
    }
    .qni-cookmsg .mainbox p{
        padding: 0;
        margin: 0;
        padding: 10px;
        line-height: normal;
        font-family: Arial, Helvetica, sans-serif;
    }
    .qni-cookmsg .mainbox a{
        color: #0b72b5;
    }

    @media all and (min-width: 0px) and (max-width: 719px){
        .qni-cookmsg .mainbox{
            width: 100%;
            padding-bottom: 30px;
        }
        .qni-cookmsg .seventy{
            width: 60%;
        }
        .qni-cookmsg .thirty{
            width: 30%;
        }
		.qni-cookmsg .mainbox p {font-size:11px;}
		.qni-cookmsg .iagree { padding-right:46px;padding-left:46px; font-size:12px;}
    }
</style>
<div class="qni-cookmsg">
<div class="mainbox">
<div class="seventy">
<p>We use cookies to ensure you get the best experience on our website. By continuing, you are agreeing to our use of cookies. To find out more, <a target="_blank" href="https://services.inquirer.net/privacy-policy">please click this link.</a></p>
</div>
<div class="thirty">
<button class="iagree">I Agree</button>
</div>
<div class="qniclr"></div>
</div>
</div>
<script src="//www.inquirer.net/inq2014/jquery.cookie.js"></script>
<script>
jQuery(function($){
    
    //var store = new Persist.Store('INQCTraker');
    
    function hidecookmsg(){
        $(".qni-cookmsg").removeClass("showcookmsg");
        $(".qni-cookmsg").addClass("hidecookmsg");
    }
    
    $("#m_date").click(function(){
        //store.remove('iagreed');
        //console.log("removed persist.js data");
        //console.log($.cookie("iagreed"));
        $.removeCookie("iagreed", {path: "/"});
        console.log("I remove the cookie :(");
    });    
    
    $("#smf_lbl").click(function(){
        $.cookie("iagreed","yes",{expires: 365, path: "/"});
        console.log("saved a js cookie"); 
    });
    
    $(".iagree").click(function(){
        $(".qni-cookmsg").removeClass("showcookmsg");
        $(".qni-cookmsg").addClass("hidecookmsg");
        //localStorage.setItem("iagreed","yes");
        //store.set("iagreed","yes");
        $.cookie("iagreed","yes",{expires: 365, domain: ".inquirer.net", path: "/"});
        ga('send', 'event', 'INQTracker', 'IAgreed', 'PrivacyPolicyAgree');
    });
    
    //var iagreed = localStorage.getItem("iagreed");
    var iagreed = $.cookie("iagreed");
    if(iagreed != "yes"){
        $(".qni-cookmsg").addClass("showcookmsg");
        //setTimeout(hidecookmsg,10000);
    }        
    
});
</script>
<script src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/swiper.min.js"></script>
<script>
    var swiper = new Swiper('.swiper-container', {
    	loop: true,
    	disableOnInteraction: true,
    	autoplay: {
    		delay: 5000,
  },
      navigation: {
        nextEl: '.swiper-button-next',
        prevEl: '.swiper-button-prev',
      },
    });
  </script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>