
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width"/>
 
<meta property="fb:app_id" content="175228195865217"/>
<meta property="og:title" content="Police ready for thousands expected to depart from ports, bus terminals"/>
<meta property="og:description" content="The Cebu City Police Office (CCPO) has set up assistance desks in Catholic churches and bus terminals in anticipation of the thousands who are expected to flock to churches or head to towns and"/>
<meta property="og:url" content="http://cebudailynews.inquirer.net/129077/police-ready-thousands-expected-depart-ports-bus-terminals"/>
<meta property="og:image" content="http://cebudailynews.inquirer.net/files/2017/04/n0410south.jpg"/>
<meta name="author" content="Fe Marie Dumaboc, Izobelle T. Pulgo, Michelle Joy L. Padayhag"/>
 
<title>Police ready for thousands expected to depart from ports, bus terminals | Cebu Daily News</title>
<link rel="shortcut icon" href="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/inq2013/favicon.ico" type="image/x-icon">
<meta name="medium" content="news"/>
<meta name="copyright" content="Copyright (c) 2001-2017 INQUIRER.net"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://cebudailynews.inquirer.net/129077/police-ready-thousands-expected-depart-ports-bus-terminals/amp">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.inquirer.net/inq2014/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.inquirer.net/inq2014/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.inquirer.net/inq2014/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.inquirer.net/inq2014/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.inquirer.net/inq2014/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.inquirer.net/inq2014/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.inquirer.net/inq2014/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.inquirer.net/inq2014/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.inquirer.net/inq2014/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="http://www.inquirer.net/inq2014/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.inquirer.net/inq2014/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.inquirer.net/inq2014/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.inquirer.net/inq2014/icons/favicon-16x16.png">
<link rel="manifest" href="http://www.inquirer.net/inq2014/icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.inquirer.net/inq2014/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="twitter:card" content="app">
<meta name="twitter:site" content="@inquirerdotnet">
<meta name="twitter:app:country" content="PH">
<meta name="twitter:app:name:iphone" content="Inquirer Mobile">
<meta name="twitter:app:id:iphone" content="567836063">
<meta name="twitter:app:url:iphone" content="http://inq.ph/inqmobileapp">
<meta name="twitter:app:name:ipad" content="Inquirer Mobile">
<meta name="twitter:app:id:ipad" content="567836063">
<meta name="twitter:app:url:ipad" content="http://inq.ph/inqmobileapp">
<meta name="twitter:app:name:googleplay" content="Inquirer Mobile">
<meta name="twitter:app:id:googleplay" content="com.knx.inquirer">
 
<link rel="canonical" href="http://cebudailynews.inquirer.net/129077/police-ready-thousands-expected-depart-ports-bus-terminals"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Police ready for thousands expected to depart from ports, bus terminals - Cebu Daily News"/>
<meta property="og:description" content="The Cebu City Police Office (CCPO) has set up assistance desks in Catholic churches and bus terminals in anticipation of the thousands who are expected to flock to churches or head to towns and cities outside of Cebu City during the Holy Week. The management bodies of the south and north bus terminals, sea ports &hellip;"/>
<meta property="og:url" content="http://cebudailynews.inquirer.net/129077/police-ready-thousands-expected-depart-ports-bus-terminals"/>
<meta property="og:site_name" content="Cebu Daily News"/>
<meta property="article:tag" content="depart"/>
<meta property="article:tag" content="expected"/>
<meta property="article:tag" content="police"/>
<meta property="article:tag" content="ports"/>
<meta property="article:tag" content="Ready"/>
<meta property="article:tag" content="thousands"/>
<meta property="article:section" content="Headlines"/>
<meta property="article:published_time" content="2017-04-09T23:09:55+08:00"/>
<meta property="og:image" content="http://cebudailynews.inquirer.net/files/2017/04/n0410south.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="667"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The Cebu City Police Office (CCPO) has set up assistance desks in Catholic churches and bus terminals in anticipation of the thousands who are expected to flock to churches or head to towns and cities outside of Cebu City during the Holy Week. The management bodies of the south and north bus terminals, sea ports [&hellip;]"/>
<meta name="twitter:title" content="Police ready for thousands expected to depart from ports, bus terminals - Cebu Daily News"/>
<meta name="twitter:image" content="http://cebudailynews.inquirer.net/files/2017/04/n0410south.jpg"/>
<meta property="DC.date.issued" content="2017-04-09T23:09:55+08:00"/>
 
<link rel="alternate" type="application/rss+xml" title="Cebu Daily News &raquo; Police ready for thousands expected to depart from ports, bus terminals Comments Feed" href="http://cebudailynews.inquirer.net/129077/police-ready-thousands-expected-depart-ports-bus-terminals/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/cebudailynews.inquirer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.13"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fancybox-css' href='http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen'/>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/contentslider.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jqueryslidemenu.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabcontent.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jCarouselLite.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabber.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/flowplayer-3.2.4.min.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/cufon-yui.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/aller.js?ver=4.2.13'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cebudailynews.inquirer.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cebudailynews.inquirer.net/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://cebudailynews.inquirer.net/?p=129077'/>
<link type="text/css" rel="stylesheet" href="http://cebudailynews.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css"/>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<link rel="amphtml" href="http://cebudailynews.inquirer.net/129077/police-ready-thousands-expected-depart-ports-bus-terminals/amp"/>
 
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
 
<link rel="stylesheet" href="http://www.inquirer.net/single2015/global.css?v=v2">
<link rel="stylesheet" href="http://www.inquirer.net/single2015/style.css?v=v31">
<link href="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/single2015-fonts/css/font-awesome.css?x=1" rel="stylesheet">
<link href="http://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/single2015-fonts/css/font-awesome.min.css?x=1" rel="stylesheet">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Vollkorn:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
    stLight.options({
         publisher: 'b20c717c-4ecf-4458-8922-26ea639e31f4',		
         onhover: false
    });
</script>
 
<script data-cfasync="false" type="text/javascript" src="http://www.inquirer.net/single2015/jquery/jquery.js"></script>
<script data-cfasync="false" type="text/javascript" src="http://www.inquirer.net/single2015/script.js?v=205"></script>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1605567560733750",
    enable_page_level_ads: true
  });
</script>
 
 
<style type="text/css">#paginav_custome{float:right;width:300px;}#paginav_custom_left{float:left;width:300px;}.rsv-era{width:100%;height:auto;text-align:center;}.rsv-era img{margin:0 auto;}.rsv-era .mobile,.rsv-era .mobile-landscape,.rsv-era .tablet-beyond{display:none;}@media all and (min-width:0px) and (max-width:467px){.rsv-era .mobile{display:block;}}@media all and (min-width:468px) and (max-width:719px){.rsv-era .mobile-landscape{display:block;}}@media all and (min-width:720px) and (max-width:979px){.rsv-era .tablet-beyond{display:block;width:700px;height:auto;}}@media all and (min-width:980px){.rsv-era .tablet-beyond{display:block;width:960px;height:auto;}}.al-elb-frame .main{z-index:0!important;}</style>
<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=906a82d4-90e2-4668-afad-80530f156b62";s.id="infinity";s.setAttribute("data-guid","906a82d4-90e2-4668-afad-80530f156b62");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>
 
<script>
var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<script type="text/javascript">
	(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//www.liqwid.net/?key=6037-3EE6-7857-5F97';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();
	</script>
 
 
 
 
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type="text/javascript">
		googletag.cmd.push(function() {
			
	 	var mapping=googletag.sizeMapping().addSize([320,400],[320,50]).addSize([1000,200],[[970,250],[970,90],[728,90]]).build();	
		 
	var mappingsky=googletag.sizeMapping().addSize([320,400],[300,250]).addSize([1000,200],[[160,600],[300,600]]).build();
	
	
            gptadslots[1]= googletag.defineSlot('/4711/inqph.cdn/article', [[970,250],[728,90],[970,90]],'div-gpt-ad-538759236422264763-1').setTargeting('pos',['top']).defineSizeMapping(mapping).addService(googletag.pubads());
					
			
				        gptadslots[2]= googletag.defineSlot('/4711/inqph.cdn/article', [[300,250]],'div-gpt-ad-538759236422264763-2').setTargeting('pos',['middle']).addService(googletag.pubads());		

	
					//Adslot 4 declaration
			gptadslots[4]= googletag.defineSlot('/4711/inqph.cdn/article', [[120,600],[160,600],[300,600]],'div-gpt-ad-538759236422264763-4').setTargeting('pos',['right']).defineSizeMapping(mappingsky).addService(googletag.pubads());
	
						 
			
						
			
			//Adslot oop declaration
			gptadslots[0] = googletag.defineOutOfPageSlot('/4711/inqph.cdn/article', 'div-gpt-ad-538759236422264763-oop').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
						//googletag.pubads().setTargeting('pos',['top']).setTargeting('pos',['middle']).setTargeting('pos',['middle3']).setTargeting('pos',['right']);
			googletag.pubads().setCentering(true);
			    googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableAsyncRendering();		 			
			googletag.enableServices();
			
	
			
		});
	</script>
 
 
 
 
<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
	 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>
 
<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/4711/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;category=headlines;tags=;site=cebudailynews?" width=1 height=1 border=0/>');
	</script>
<style>#main_article iframe{min-height:350px!important;width:100%;}#sb_bg{background:none!important;}.al-header{height:49px!important;}.gmn_m{display:none;}#elb-as{overflow:hidden;}</style>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Police ready for thousands expected to depart from ports, bus terminals",
  "alternativeHeadline": "Police ready for thousands expected to depart from ports, bus terminals",
  "image": [
    "http://cebudailynews.inquirer.net/files/2017/04/n0410south.jpg"
	],
  "datePublished": "Sun, 09 Apr 2017 23:09:55 PHT",
  "description": "The Cebu City Police Office (CCPO) has set up assistance desks in Catholic churches and bus terminals in anticipation of the thousands who are expected to flock to churches or head to towns and",
  "articleBody": "The Cebu City Police Office (CCPO) has set up assistance desks in Catholic churches and bus terminals in anticipation of the thousands who are expected to flock to churches or head to towns and cities outside of Cebu City during the Holy Week.

The management bodies of the south and north bus terminals, sea ports and the Mactan Cebu International Airport (MCIA) also advised passengers to come hours ahead of their departure time.

Senior Supt. Joel Doria, CCPO director, said no policeman was granted a leave this Holy Week since the city police is now in full alert status.

“All security plans for the Holy Week are ready (and) in place. Of course we have the police visibility. All police stations have also their own plans securing their jurisdiction. We also have force multipliers being deployed, to ensure the safety of everyone,” Doria told Cebu Daily News.

While the police assistance desks will be manned by uniformed policemen, Doria said the CCPO will also deploy plainclothes cops in areas frequented by tourists, on top of mobile patrols that will be roving in all barangays in the city.

In the southern Cebu town of Minglanilla, which is holding its Kabanhawan Festival to commemorate the Holy Week, about a hundred policemen were also deployed to ensure the safety of those attending the festival’s nightly activities that will culminate in a reenactment of the “sugat” (meeting) between the risen Jesus and his mother at dawn on Eastern Sunday, said Supt. Dexter Calacar, the town’s police chief.

Glenn Sarador, chief of port police of the Cebu Ports Authority (CPA), likewise advised passengers to come as early as four hours ahead of their departure time, as early boarding will be implemented for all departing vessels during Holy Week.

“This is to decongest the ports, as influx of passenger is expected this week. We already communicated with the shipping lines for the implementation of the early boarding,” Sarador explained.

“Make sure you know how many luggage you have and do not just leave it anywhere,” Sarador added.

He said the CPA has also coordinated with Land Transportation Franchising and Regulatory Board (LTFRB-7) in case passengers left their luggage inside the taxicabs.

Passengers are advised to keep the plate and body numbers as well as the name of taxi units.

“We have list of taxi operators with their contact numbers. We have 24 hour Operation Center at CPA to accommodate passengers who left their things in the cab,” Sarador added.

In case of emergency, the Operation Center’s telephone number is (032) 415- 5169.

For a smooth and easy access to the port terminals, Sarador advised passengers not to bring bladed weapons and guns. Inflammable materials are also not allowed for safe travel purposes.

Philippine Coast Guards Cebu Station (PCG Cebu ) commander Dionlett Ampil said they will also continue to inspect vessels to ensure there will be no overloading and that the vessels have the required number of life jackets.

CSBT designates entrances

With southbound passenger influx at Cebu South Bus Terminal (CSBT) expected to spike on Wednesday night and on Holy Thursday, commuters were urged to pass through the correct entrance so as to avoid a lengthy walk towards the bus queue for their destination.

CSBT chief Joey Herrera said those bound for the western towns, including Balamban, Pinamungahan, Toledo City and Tuburan, their entrance is the one near the Land Transportation Office. The rest of the southbound passengers should go through the entrance located near E-Mall.

Herrera said they also have four additional coasters that would accommodate priority passengers, including senior citizens, pregnant women, and persons with disabilities, in case there will not be enough buses.

Tents will be installed to serve as holding areas for the passengers while security at the terminal will be provided by the police, he said.

Herrera said that based on the previous holidays, bus trips are estimated to be at around 750 to 800 trips per day, with around 45 passengers per trip; thus passenger number is expected to be at around 33,000 to 35,000 in a span of 24 hours."
}







</script>
<script type="text/javascript">
	
	
	 

	
	 	jQuery(document).ready(function() { 
  $('#incfont').click(function(){    
        curSize= parseInt($('#main_article').css('font-size')) + 2;
  if(curSize<=40)
        $('#main_article p').css('font-size', curSize);
	    $('#main_article').css('font-size', curSize);
        }); 

  $('#fontReset').click(function(){    
          
        $('#main_article p').css('font-size', 14);
        });  
		
  $('#decfont').click(function(){    
        curSize= parseInt($('#main_article').css('font-size')) - 2;
  if(curSize>=12)
        $('#main_article p').css('font-size', curSize);
	    $('#main_article').css('font-size', curSize);    
        }); 
		
		
		
 });
 

 
	
	
	
	
	
	

(function(){
  var s = document.createElement('script');
  s.async = true;
  s.type = 'text/javascript';
  s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
})();
	
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_ukki4jxktyvyby3ou7v3iy3pcq'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=b0998573-0dd0-46e1-bd45-9e6d5798ed9e&cbt=');/*]]>*/</script>
<script type="text/javascript" src="http://cdn.innity.net/synd.js"></script>
 
</head>
 
<body>
<script>
window.alert = function() {};
</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"EEzxg1aAQ700y0", domain:"inquirer.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EEzxg1aAQ700y0" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script pagespeed_no_defer="">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10503653-1', 'auto');
    ga('send', 'pageview');  
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=175228195865217&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 
<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 814]); 
_vrq.push(['automate', "false"]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script>
 
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 10000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>
<script async src="https://cdn.onthe.io/io.js/POrqaNiaTKNh"></script>
<script type="text/javascript">/*FOR NAV LINE*/var curch="news";</script>
<div class="al-header">
<div class="mainh">
<div class="container">
<a href="http://cebudailynews.inquirer.net"><div class="logo" style="background-image: url(http://cebudailynews.inquirer.net/files/2014/11/cebudailynews_logo_225x50.png);}"></div></a>
<ul class="nav">
<a href="http://cebudailynews.inquirer.net/category/breaking"><li>News</li></a>
<a href="http://cebudailynews.inquirer.net/category/opinion"><li>Opinion</li></a>
<a href="http://cebudailynews.inquirer.net/category/community"><li>Community</li></a>
<a href="http://cebudailynews.inquirer.net/category/whats-up"><li>What's Up</li></a>
<a href="http://cebudailynews.inquirer.net/category/siloy"><li>Siloy is Watching</li></a>
<a href="http://cebudailynews.inquirer.net/category/multimedia"><li>Multimedia</li></a>
</ul>
<div class="searchbar cct-hide">
<div class="msg">Search for article</div>
<form action="http://services.inquirer.net/search/" id="gsearch">
<input type="text" name="q" autocomplete="off"/>
<input type="hidden" name="cx" value="partner-pub-1605567560733750:sv9uao60u5g"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="ISO-8859-1"/>
</form>
</div>
</div>
<div class="searchicon"></div>
<div class="cancelicon cct-hide"></div>
</div>
</div>
 
<nav>
</nav>
 
 
<aside id="elb-as" style="margin-top:77px;height:auto!important;">
 
<div id='div-gpt-ad-538759236422264763-1'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-1'); });
				</script>
</div>
 
 
<div id='div-gpt-ad-538759236422264763-oop'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-oop'); });
				</script>
</div>
 
</aside>
 
<br style="clear:both;">
<style>@media screen and (max-width: 728px) {.innityhidemobile{display:none!important;}}</style>
 
<section id="article_level_head">
 
<hgroup>
<article id="headings">
<h1>Police ready for thousands expected to depart from ports, bus terminals</h1>
</article>
</hgroup>
 
 
<div id="alh-wrap">
<div id="socmed">
<div class="sharebox st_facebook_custom" st_url="http://cebudailynews.inquirer.net/129077/police-ready-thousands-expected-depart-ports-bus-terminals"><img src="http://www.inquirer.net/single2015/images/fb_icon.png" alt=""></div>
<div class="sharebox st_twitter_custom" st_via="inquirerdotnet" st_url="http://cebudailynews.inquirer.net/129077/police-ready-thousands-expected-depart-ports-bus-terminals"><img src="http://www.inquirer.net/single2015/images/twitter_icon.jpg" alt=""></div>
<div id="sm-number">
SHARES: <span id="totalshares">
<span class="st_sharethis_hcount" st_url="http://cebudailynews.inquirer.net/129077/police-ready-thousands-expected-depart-ports-bus-terminals"></span>
</span>
</div>
<div id="comments-number">
<a style="text-decoration:none;" href="http://cebudailynews.inquirer.net/129077/police-ready-thousands-expected-depart-ports-bus-terminals#art_disc">VIEW COMMENTS</a>
</div>
</div>
<div id="alh-byline">
<h4>By: <a href="http://cebudailynews.inquirer.net/byline/fe-marie-dumaboc" rel="tag">Fe Marie Dumaboc</a>, <a href="http://cebudailynews.inquirer.net/byline/izobelle-t-pulgo" rel="tag">Izobelle T. Pulgo</a>, <a href="http://cebudailynews.inquirer.net/byline/michelle-joy-l-padayhag" rel="tag">Michelle Joy L. Padayhag</a></h4>
<h5><i class="fa fa-twitter fa-1x "></i><a target=_blank href="http://www.twitter.com/cebudailynews">@cebudailynews</a></h4>
</div>
<div id="alh-postdate">
<h4 style="margin-top: 10px;"> 11:09 PM April 9th, 2017</h4>
</div>
</div>
 
</section>
 
 
<section id="article_level_wrap">
 
<div id="main_edpick_list">
<div id="mp_label">
Recommended
</div>
<div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/128969/ready-for-brownouts">READY FOR BROWNOUTS</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/128966/two-north-towns-align-activities-with-church">Two north towns align activities with church</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/128962/lgbtqs-backers-march-acceptance-anti-discrimination-bills-support">LGBTQs, backers march for acceptance, anti-discrimination bill’s support</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/128961/music-fest-controversy-continues-santa-fe-vice-mayor-joins-fray">Music fest controversy continues as Santa Fe vice mayor joins fray</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/128958/palm-sunday">Palm Sunday</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/128956/four-five-compostela-jail-escapees-rearrested">Four of five Compostela jail escapees rearrested</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/128953/couple-killed-naga-mishap">Couple killed in Naga mishap</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/128950/noble-thanks-cebu">Noble thanks Cebu</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/128947/an-academy-for-drivers">An ‘academy’ for drivers</a></h5></div><div id="edpic_box"><h5><a href="http://cebudailynews.inquirer.net/128881/impeccable-hospitality">‘Impeccable hospitality’</a></h5></div>   <ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1605567560733750" data-ad-slot="9754909064"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
 
 
<div id="main_article">
<article>
<div id="mobile_byline">
<h5>By: <a href=""> Fe Marie Dumaboc, Izobelle T. Pulgo, Michelle Joy L. Padayhag</a>, April 9th, 2017 11:09 PM</h5>
</div>
 
<div id="attachment_129078" style="width: 572px" class="wp-caption aligncenter"><img class=" wp-image-129078" src="http://cebudailynews.inquirer.net/files/2017/04/n0410south.jpg" alt="Joey Herrera, (in stripe shirt), Cebu South Bus Terminal (CSBT) head, shows the signages directing commuters to the parking bays of the buses heading to their destinations, as CSBT prepares for the influx of passengers during the Holy Week.  . CDN PHOTO/JUNJIE MENDOZA" width="562" height="375"/><p class="wp-caption-text">Joey Herrera, (in stripe shirt), Cebu South Bus Terminal (CSBT) head, shows the signages directing commuters to the parking bays of the buses heading to their destinations, as CSBT prepares for the influx of passengers during the Holy Week.<br/>.<br/>CDN PHOTO/JUNJIE MENDOZA</p></div>
<p>The Cebu City Police Office (CCPO) has set up assistance desks in Catholic churches and bus terminals in anticipation of the thousands who are expected to flock to churches or head to towns and cities outside of Cebu City during the Holy Week.</p>
<p>The management bodies of the south and north bus terminals, sea ports and the Mactan Cebu International Airport (MCIA) also advised passengers to come hours ahead of their departure time.</p>
<p>Senior Supt. Joel Doria, CCPO director, said no policeman was granted a leave this Holy Week since the city police is now in full alert status.</p><aside>
<div id="bb">
<div id="bb_adv">
ADVERTISEMENT
</div>
<div id="bbadwrap" class="mrec-art" style="position:relative;">
<div id="div-gpt-ad-538759236422264763-2">
<script type="text/javascript">
												 
												googletag.cmd.push(function() { googletag.display("div-gpt-ad-538759236422264763-2"); });
											 
											</script>
</div>
<div id="abdf"></div><div id="abde"></div>
</div>
</div>
</aside>
<p>“All security plans for the Holy Week are ready (and) in place. Of course we have the police visibility. All police stations have also their own plans securing their jurisdiction. We also have force multipliers being deployed, to ensure the safety of everyone,” Doria told Cebu Daily News.</p>
<p>While the police assistance desks will be manned by uniformed policemen, Doria said the CCPO will also deploy plainclothes cops in areas frequented by tourists, on top of mobile patrols that will be roving in all barangays in the city.</p>
<p>In the southern Cebu town of Minglanilla, which is holding its Kabanhawan Festival to commemorate the Holy Week, about a hundred policemen were also deployed to ensure the safety of those attending the festival’s nightly activities that will culminate in a reenactment of the “sugat” (meeting) between the risen Jesus and his mother at dawn on Eastern Sunday, said Supt. Dexter Calacar, the town’s police chief.</p>
<p>Glenn Sarador, chief of port police of the Cebu Ports Authority (CPA), likewise advised passengers to come as early as four hours ahead of their departure time, as early boarding will be implemented for all departing vessels during Holy Week.</p>
<p>“This is to decongest the ports, as influx of passenger is expected this week. We already communicated with the shipping lines for the implementation of the early boarding,” Sarador explained.</p>
<p>“Make sure you know how many luggage you have and do not just leave it anywhere,” Sarador added.</p>
<p>He said the CPA has also coordinated with Land Transportation Franchising and Regulatory Board (LTFRB-7) in case passengers left their luggage inside the taxicabs.</p>
<p>Passengers are advised to keep the plate and body numbers as well as the name of taxi units.</p>
<p>“We have list of taxi operators with their contact numbers. We have 24 hour Operation Center at CPA to accommodate passengers who left their things in the cab,” Sarador added.</p>
<p>In case of emergency, the Operation Center’s telephone number is (032) 415- 5169.</p>
<p>For a smooth and easy access to the port terminals, Sarador advised passengers not to bring bladed weapons and guns. Inflammable materials are also not allowed for safe travel purposes.</p>
<p>Philippine Coast Guards Cebu Station (PCG Cebu ) commander Dionlett Ampil said they will also continue to inspect vessels to ensure there will be no overloading and that the vessels have the required number of life jackets.</p>
<p><strong>CSBT designates entrances</strong></p>
<p>With southbound passenger influx at Cebu South Bus Terminal (CSBT) expected to spike on Wednesday night and on Holy Thursday, commuters were urged to pass through the correct entrance so as to avoid a lengthy walk towards the bus queue for their destination.</p>
<p>CSBT chief Joey Herrera said those bound for the western towns, including Balamban, Pinamungahan, Toledo City and Tuburan, their entrance is the one near the Land Transportation Office. The rest of the southbound passengers should go through the entrance located near E-Mall.</p>
<p>Herrera said they also have four additional coasters that would accommodate priority passengers, including senior citizens, pregnant women, and persons with disabilities, in case there will not be enough buses.</p>
<p>Tents will be installed to serve as holding areas for the passengers while security at the terminal will be provided by the police, he said.</p>
<p>Herrera said that based on the previous holidays, bus trips are estimated to be at around 750 to 800 trips per day, with around 45 passengers per trip; thus passenger number is expected to be at around 33,000 to 35,000 in a span of 24 hours.</p>
</article>
<div id="inqmore">
<div id="chatfollows" style="display:none;">
<div id="mp_label2">
FOLLOW INQUIRER ON:
</div>
<a href="http://bit.ly/1iOXarP"><img src="http://www.inquirer.net/single2015/images/FB30x30.png" alt=""></a>
<a href="http://bit.ly/1uCVrv1"><img src="http://www.inquirer.net/single2015/images/twitter30x30.png" alt=""></a>
<a href="http://inq.ph/app-Instagram"><img src="http://www.inquirer.net/single2015/images/IG30x30.png" alt=""></a>
<a href="http://inq.ph/app-Youtube"><img src="http://www.inquirer.net/single2015/images/youtube30x30.png" alt=""></a>
<a href="http://inq.ph/app-gPlus"><img src="http://www.inquirer.net/single2015/images/gplus30x30.png" alt=""></a>
<a href="http://bit.ly/1F3yTHT"><img src="http://www.inquirer.net/single2015/images/viber30x30.png" alt=""></a>
<a href="http://inq.ph/app-kakao"><img src="http://www.inquirer.net/single2015/images/kakao30x30.png" alt=""></a>
<a href="http://inq.ph/app-wechat"><img src="http://www.inquirer.net/single2015/images/wechat30x30.png" alt=""></a>
<a href="http://inq.ph/app-line"><img src="http://www.inquirer.net/single2015/images/line30x30.png" alt=""></a>
</div>  
<div class="OUTBRAIN" data-src="http://cebudailynews.inquirer.net/129077/police-ready-thousands-expected-depart-ports-bus-terminals" data-widget-id="AR_1" data-ob-template="Cebudaily"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<aside>
<div id="mp_label2">
Latest
</div>
<div id="latestnews_art">
<div id="lna"><div id="lna_img"><a href="http://sports.inquirer.net/244337/ginebra-rips-star"><img src="http://sports.inquirer.net/wp-content/blogs.dir/2/files/2017/04/STAR-vs-GINEBRA_7499-129x86.jpg" alt="Ginebra rips Star"></a></div><h5><a href="http://sports.inquirer.net/244337/ginebra-rips-star">Ginebra rips Star</a></h5></div><div id="lna"><div id="lna_img"><a href="http://sports.inquirer.net/244331/horn-ready-lock-horns-pacquiao"><img src="http://sports.inquirer.net/wp-content/blogs.dir/2/files/2016/11/063_621329354-129x88.jpg" alt="Horn ready to lock horns with Pacquiao"></a></div><h5><a href="http://sports.inquirer.net/244331/horn-ready-lock-horns-pacquiao">Horn ready to lock horns with Pacquiao</a></h5></div><div id="lna"><div id="lna_img"><a href="http://sports.inquirer.net/244325/urbiztondo-relishes-second-wind"><img src="http://sports.inquirer.net/wp-content/blogs.dir/2/files/2017/04/DSC_7334-129x93.jpg" alt="Urbiztondo relishes second wind"></a></div><h5><a href="http://sports.inquirer.net/244325/urbiztondo-relishes-second-wind">Urbiztondo relishes second wind</a></h5></div><div id="lna"><div id="lna_img"><a href="http://technology.inquirer.net/61092/infotech-no-longer-field"><img src="http://technology.inquirer.net/wp-content/blogs.dir/4/files/2017/04/employment-file-0410-129x109.jpg" alt="Infotech no longer the ‘IT’ field"></a></div><h5><a href="http://technology.inquirer.net/61092/infotech-no-longer-field">Infotech no longer the ‘IT’ field</a></h5></div>
<span class="stretch"></span>
</div>
</aside>
 
 
<aside class="edpicksmob">
<div id="mp_label2">
Recommended
</div>
<div id="latestnews_art">
<span class="stretch"></span>
</div>
</aside>
 
</div>
 
<script type="text/javascript" src="//search.spotxchange.com/js/spotx.js" data-spotx_channel_id="142087" data-spotx_content_width="640" data-spotx_content_height="480" data-spotx_ad_unit="incontent" data-spotx_autoplay="1" data-spotx_unmute_on_mouse="0" data-spotx_collapse="1" data-spotx_https="1"></script>
 
<div id="art_disc">
<strong>Disclaimer:</strong> Comments do not represent the views of INQUIRER.net. We reserve the right to exclude comments which are inconsistent with our editorial standards. <strong><a href="http://services.inquirer.net/user-agreement/">FULL DISCLAIMER</a></strong>
</div>
 
<style>#fbcomments,.fb-comments,.fb-comments iframe[style],.fb-comments span{width:100%!important;overflow:hidden;}</style>
<div class="fb-comments" data-href="http://cebudailynews.inquirer.net/129077/police-ready-thousands-expected-depart-ports-bus-terminals" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
<br style="clear:both;">
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'cebudailynewsinq';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<div style="clear:both;"></div> <div style="clear:both;"></div>
<div style="max-height:90px;overflow:hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1605567560733750" data-ad-slot="9432323860" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="clear:both;"></div>
<div id="art_tags">
<strong>TAGS:</strong> <a href="http://cebudailynews.inquirer.net/tag/depart">depart</a>, <a href="http://cebudailynews.inquirer.net/tag/expected">expected</a>, <a href="http://cebudailynews.inquirer.net/tag/police-2">police</a>, <a href="http://cebudailynews.inquirer.net/tag/ports">ports</a>, <a href="http://cebudailynews.inquirer.net/tag/ready">Ready</a>, <a href="http://cebudailynews.inquirer.net/tag/thousands">thousands</a>
</div>
 
<div id="art_disc2">
For feedback, complaints, or inquiries, <a href="http://services.inquirer.net/contactus/">contact us.</a>
</div>
 
</div>
 
 
<div id="sidebar1">
 
 
<div class="likebox" style="width:100%;height:auto;text-align:center;">
<a href="https://twitter.com/cebudailynews" class="twitter-follow-button" style="display:inline-block;" data-show-count="false">Follow @cebudailynews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div class="fb-like-box" style="display:inline-block;" data-href="https://www.facebook.com/cebudailynews" data-width="160" data-height="50" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>
 
 
<div id="populartab">
<div id="mp_label">
Popular
</div>
<div id="sb_boxlist">
<div id="sb_featimg">
<div id="sb_bg" class="ebd_"></div>
<div id="sbf">
<a href="http://cebudailynews.inquirer.net/128999/us-embassy-warns-citizens-to-review-travel-plans-to-central-visayas"><img src="http://cebudailynews.inquirer.net/files/2017/03/BREAKING-150x68.jpg" alt="US Embassy warns citizens to review travel plans to Central Visayas"></a>
</div>
</div>
<div id="sb_info">
<h5><a href="http://cebudailynews.inquirer.net/128999/us-embassy-warns-citizens-to-review-travel-plans-to-central-visayas">US Embassy warns citizens to review travel plans to Central Visayas</a></h5>
<h6>April 9th, 2017</h6>
</div>
</div>
<div id="sb_boxlist">
<div id="sb_featimg">
<div id="sb_bg" class="ebd_"></div>
<div id="sbf">
<a href="http://cebudailynews.inquirer.net/128945/3-big-quakes-hit-batangas-metro-manila"><img src="http://cebudailynews.inquirer.net/files/2017/04/batangas-quake-usgs-0408-150x74.jpg" alt="3 big quakes hit Batangas, Metro Manila"></a>
</div>
</div>
<div id="sb_info">
<h5><a href="http://cebudailynews.inquirer.net/128945/3-big-quakes-hit-batangas-metro-manila">3 big quakes hit Batangas, Metro Manila</a></h5>
<h6>April 8th, 2017</h6>
</div>
</div>
<div id="sb_boxlist">
<div id="sb_featimg">
<div id="sb_bg" class="ebd_"></div>
<div id="sbf">
<a href="http://cebudailynews.inquirer.net/128966/two-north-towns-align-activities-with-church"><img src="http://cebudailynews.inquirer.net/files/2017/04/N0409BANTAYAN-150x176.jpg" alt="Two north towns align activities with church"></a>
</div>
</div>
<div id="sb_info">
<h5><a href="http://cebudailynews.inquirer.net/128966/two-north-towns-align-activities-with-church">Two north towns align activities with church</a></h5>
<h6>April 8th, 2017</h6>
</div>
</div>
<div id="sb_boxlist">
<div id="sb_featimg">
<div id="sb_bg" class="ebd_"></div>
<div id="sbf">
</div>
</div>
<div id="sb_info">
<h5><a href="http://cebudailynews.inquirer.net/128953/couple-killed-naga-mishap">Couple killed in Naga mishap</a></h5>
<h6>April 8th, 2017</h6>
</div>
</div>
</div>
 
<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "396b2b0a-c476-4d38-aec6-8ec223a1f61b"})/*]]>*/</script></div>  
<div id="populartab">
<div id="mp_label">
LATEST FROM INQUIRER POP
</div>
<div id="ltvideos">
<div id="vthumb">
<a href="https://pop.inquirer.net/2017/04/craze-lil-cute-toy-collectibles-called-shopkins">
<img src="https://pop.inquirer.net/wp-content/blogs.dir/49/files/2017/03/shopkins-ft-300x225.jpg" alt="The craze about those lil’ cute toy collectibles called Shopkins">
</a>
</div>
<h6><a href="https://pop.inquirer.net/2017/04/craze-lil-cute-toy-collectibles-called-shopkins">The craze about those lil’ cute toy collectibles called Shopkins</a></h6>
</div>
<div id="ltvideos">
<div id="vthumb">
<a href="https://pop.inquirer.net/2017/04/make-gifts-look-extra-special-diy-gift-wrapping-bow">
<img src="https://pop.inquirer.net/wp-content/blogs.dir/49/files/2017/04/Materials-300x200.jpg" alt="Make your gifts look extra special with this DIY gift wrapping bow">
</a>
</div>
<h6><a href="https://pop.inquirer.net/2017/04/make-gifts-look-extra-special-diy-gift-wrapping-bow">Make your gifts look extra special with this DIY gift wrapping bow</a></h6>
</div>
<div id="ltvideos">
<div id="vthumb">
<a href="https://pop.inquirer.net/2017/04/watch-lady-head-stuck-nyc-subway-train-door-ignored-people">
<img src="https://pop.inquirer.net/wp-content/blogs.dir/49/files/2017/04/IG-lady-stuck-her-head-2-300x229.png" alt="WATCH: Lady’s head got stuck in a subway train door and ignored by commuters">
</a>
</div>
<h6><a href="https://pop.inquirer.net/2017/04/watch-lady-head-stuck-nyc-subway-train-door-ignored-people">WATCH: Lady’s head got stuck in a subway train door and ignored by commuters</a></h6>
</div>
</div>
 
 
<div id="widesky">
 
<div id='div-gpt-ad-538759236422264763-4'>
<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-4'); });
							</script>
</div>
</div>
 
 
<div id="cdnews"></div>
<div data-crowdynews-widget="Inquirer_cebu-daily-news"><script src="//widget.crowdynews.com/Inquirer_cebu-daily-news.js" async="true"></script></div>
 
<br>
 
<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "396b2b0a-c476-4d38-aec6-8ec223a1f61b"})/*]]>*/</script></div>
 
 
</div>
 
</section>
 
 
<footer>
<div class="footersw">&#xf078;</div>
<div id="art_footer">
<div id="footer_box">
<h5>The INQUIRER Channels</h5>
<ul>
<li><a href="http://newsinfo.inquirer.net/">News</a></li>
<li><a href="http://sports.inquirer.net/">News</a></li>
<li><a href="http://opinion.inquirer.net/">Opinion</a></li>
<li><a href="http://lifestyle.inquirer.net/">Lifestyle</a></li>
<li><a href="http://entertainment.inquirer.net/">Entertainment</a></li>
<li><a href="http://business.inquirer.net/">Business</a></li>
<li><a href="http://technology.inquirer.net/">Technology</a></li>
<li><a href="http://globalnation.inquirer.net/">Global Nation</a></li>
</ul>
</div>
<div id="footer_box">
<h5>Services</h5>
<ul class="fbx_left">
<li><a href="http://services.inquirer.net/sitemap">Sitemap</a></li>
<li><a href="http://m.inquirer.net/">Mobile</a></li>
<li><a href="http://www.inquirer.net/fullfeed">RSS</a></li>
<li><a href="http://misc.inquirer.net/adv/mobilenews/">Wireless</a></li>
<li><a href="http://www.inquirer.net/article-index/">Archive</a></li>
<li><a href="http://advertise.inquirer.net/">Advertise</a></li>
</ul>
<ul clss="fbx_right">
<li><a href="http://movies.inquirer.net/">Movies</a></li>
<li><a href="http://services.inquirer.net/contactus/">Contact Us</a></li>
<li><a href="http://www.inquirer.net/newsletter/">Newsletter</a></li>
<li><a href="http://www.inquirer.net/job-openings/">Job Openings</a></li>
</ul>
</div>
<div id="footer_box">
<h5>The INQUIRER Company</h5>
<ul>
<li><a href="http://services.inquirer.net/about">About INQUIRER.net</a></li>
<li><a href="http://www.inquirer.com.ph/">About the INQUIRER</a></li>
<li><a href="http://services.inquirer.net/user-agreement">User Agreement</a></li>
<li><a href="http://services.inquirer.net/link_policy">Link Policy</a></li>
<li><a href="http://www.inquirer.net/article-index/">Article Index</a></li>
</ul>
</div>
<div id="footer_box">
<h5>Follow Us</h5>
<a href="http://bit.ly/1iOXarP"><img src="http://www.inquirer.net/single2015/images/FB30x30.png" alt=""></a>
<a href="http://bit.ly/1uCVrv1"><img src="http://www.inquirer.net/single2015/images/twitter30x30.png" alt=""></a>
<a href="http://inq.ph/app-Instagram"><img src="http://www.inquirer.net/single2015/images/IG30x30.png" alt=""></a>
<a href="http://inq.ph/app-Youtube"><img src="http://www.inquirer.net/single2015/images/youtube30x30.png" alt=""></a>
<a href="http://inq.ph/app-gPlus"><img src="http://www.inquirer.net/single2015/images/gplus30x30.png" alt=""></a>
<a href="http://bit.ly/1F3yTHT"><img src="http://www.inquirer.net/single2015/images/viber30x30.png" alt=""></a>
<a href="http://inq.ph/app-kakao"><img src="http://www.inquirer.net/single2015/images/kakao30x30.png" alt=""></a>
<a href="http://inq.ph/app-wechat"><img src="http://www.inquirer.net/single2015/images/wechat30x30.png" alt=""></a>
<a href="http://inq.ph/app-line"><img src="http://www.inquirer.net/single2015/images/line30x30.png" alt=""></a>
</div>
<div id="footer_box" class="square_hide">
<h5>Partners</h5>
<a href="http://www.libre.com.ph/"><img src="http://www.inquirer.net/single2015/images/libre.jpg" alt=""></a>
<a href="http://www.bandera.ph/"><img src="http://www.inquirer.net/single2015/images/bandera.jpg" alt=""></a>
<a href="http://www.cdn.ph/"><img src="http://www.inquirer.net/single2015/images/cdn.jpg" alt=""></a>
<a href="http://dziq.am/"><img src="http://www.inquirer.net/single2015/images/dziq.jpg" alt="" style="width: 30px; height:30px;"></a>
<a href="http://pba.inquirer.net/"><img src="http://www.inquirer.net/single2015/images/pba.jpg" alt=""></a>
<a href="http://www.hip.ph/"><img src="http://www.inquirer.net/single2015/images/hip.jpg" alt=""></a>
<a href="http://motioncars.inquirer.net/"><img src="http://www.inquirer.net/single2015/images/motioncars.jpg" alt=""></a>
<a href="http://ruby.inquirer.net/redirect/redirect.php?item_id=1800"><img src="http://www.inquirer.net/single2015/images/pesopay.jpg" alt=""></a>
<a href="http://www.imadigitalmarketer.com/"><img src="http://www.inquirer.net/single2015/images/adm.jpg" alt=""></a>
</div>
</div>
<div id="copyr">
<h1>&copy; Copyright 1997-2017 <strong>INQUIRER.net</strong> | All Rights Reserved
</h1>
</div>
</footer>
<script>
 

jQuery(document).ready(function($) {
	jQuery( 'a[href$=".jpg"], a[href$=".jpeg"], a[href$=".gif"], a[href$=".png"]' ).each( function () {
			var imageTitle = '';
			if ( jQuery( this ).next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = jQuery( this ).next().text();
			} else if ( jQuery( this ).parent().next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = jQuery( this ).parent().next().text();
			}
			jQuery( this ).attr( 'title', imageTitle );
		});
	});
</script>
 
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://cebudailynews.inquirer.net/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script>
document.querySelector("body").style.overflow = "auto";
</script>
<style>#lna{margin:5px;}</style>
<script data-cfasync="false" type="text/javascript">
	$(function(){
		var lcsw = 0;

		/*$(window).scroll(function(){
			var curscroll = $(window).scrollTop();
			var articlepos = parseInt($("#main_article").offset().top)/2;
			if(lcsw == 0 && (curscroll>=articlepos)){
				//$(".viewcmt").hide();
				var chid = $(".viewcmt").attr("chid");
				var artid = $(".viewcmt").attr("artid");
				var leurl = $(".viewcmt").attr("leurl");
				//getcmt(chid,artid,leurl);
				
				$(".inqpopbox").load("http://m.inquirer.net/inq2014/singlelm/inqpoplist.php");				
				$(".lv-container").load("http://m.inquirer.net/inq2014/singlelm/lv.php");				
				
				lcsw=1;
			}
		});*/
		
	});
</script>
<script type='text/javascript'>var append=function(a,b,c){b=document.createElement(b);b.style.display="none";"src"==c&&(a=a.replace("http://",location.protocol+"//"));b[c]=a;document.getElementsByTagName("body")[0].appendChild(b)},makeid=function(){return(new Date).getTime()+"_"+Math.floor(1E5*Math.random())},ae_pe=makeid(),queryParams="p="+ae_pe+"&m=3CACVWt3XGBjPsd0ktsR4d&c=inquirer.net",protocol=location.protocol;try{append(protocol+"//trace.events/w.gif?"+queryParams+"&s=loaded","img","src");var wsConn;try{wsConn=new WebSocket("wss://www.bluesli.de?"+queryParams),wsConn.onerror=function(a){append(protocol+"//trace.events/w.gif?"+queryParams+"&s=error&et=onerr_ws&e="+encodeURIComponent(JSON.stringify(a)),"img","src");append("http://webeatyouradblocker.com/scripts/inquirer.net/3CACVWt3XGBjPsd0ktsR4d/production/jquery.js".replace("http:",protocol),"script","src")},wsConn.close=function(){},wsConn.addEventListener("message",function(a){window.ae="undefined"==typeof window.ae?{}:window.ae;ae.pHost=(JSON.parse(a.data).pHost||ae.pHost).replace("http://",protocol+"//");ae.hHost=(JSON.parse(a.data).hHost||ae.hHost).replace("http://",protocol+"//");append(protocol+"//trace.events/w.gif?"+queryParams+"&s=response&h="+ae.pHost+"&t="+JSON.parse(a.data).type,"img","src");append(JSON.parse(a.data).content,"script",JSON.parse(a.data).type)})}catch(e$$13){append(protocol+"//trace.events/w.gif?"+queryParams+"&s=error&et=nows&e="+encodeURIComponent(JSON.stringify(e$$13)),"img","src"),append("http://webeatyouradblocker.com/scripts/inquirer.net/3CACVWt3XGBjPsd0ktsR4d/production/jquery.js".replace("http:",protocol),"script","src")}}catch(e$$14){append(protocol+"//trace.events/w.gif?"+queryParams+"&s=error&et=we_caughtError&e="+encodeURIComponent(JSON.stringify(e$$14)),"img","src")};</script>
</body>
</html>
