<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"> 

<meta property="fb:app_id" content="175228195865217" />	
<link rel="shortcut icon" href="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2019/images/favicon-2019.ico" type="image/x-icon">
	
	<meta property="og:title" content="Coping with challenges in learning under the new normal" /> 
	<meta property="og:description" content="CEBU CITY, Philippines — Learning in the &amp;quot;new normal&amp;quot; has begun for students and teachers in private institutions.

Although the classes in public schools are set to open on October" /> 
		
					
		  <meta property="og:image" content="https://cebudailynews.inquirer.net/files/2020/08/wGHJERALGHRAL.jpg" /> 
						
		<meta property="og:site_name" content="INQUIRER.net" />
	<meta property="article:published_time" content="Tue, 25 Aug 2020 18:26:38 PST" />
		
	
	
	 <meta name="medium" content="news" />	
	
	

	
 
	
 
	
	<meta name="viewport" content="width=device-width; initial-scale=1.0">

	
 
	
	<meta name="copyright" content="Copyright (c) 2001-2020 INQUIRER.net" />
		
	<meta name='dailymotion-domain-verification' content='dmu4uwobx4w3xmj5e' />

	<!-- FONTS -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet"> 
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500,700|Source+Sans+Pro:400,600|Source+Serif+Pro" rel="stylesheet">

	<!-- STYLE -->
    <link rel="stylesheet" href="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/global.css">
	
		
	<link rel="stylesheet" href="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/article-24.css">
		
	<!-- SWIPER -->
    <link rel="stylesheet" href="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/swiper.min.css">

	<style type="text/css">
		#wpadminbar {display: none;}
	</style>
    <!-- SCRIPT -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/script-7.js"></script>
	<meta name="twitter:site" content="@cebudailynews" />
	<meta name="twitter:creator" content="@cebudailynews" />
			<link rel="alternate" media="only screen and (max-width:480px)" href="//m.inquirer.net/cebudailynews/?id=335975" />
	
<!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Coping with challenges in learning under the new normal | Cebu Daily News</title>
<meta name="description" content="As classes are mostly carried out online, parents and teachers agree that the challenge in learning under the new normal goes beyond the strength of one&#039;s internet connection."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://cebudailynews.inquirer.net/335975/coping-with-challenges-in-learning-under-the-new-normal" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As classes are mostly carried out online, parents and teachers agree that the challenge in learning under the new normal goes beyond the strength of one&#039;s internet connection." />
<meta name="twitter:title" content="Coping with challenges in learning under the new normal | Cebu Daily News" />
<meta name="twitter:image" content="https://cebudailynews.inquirer.net/files/2020/08/wGHJERALGHRAL.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cebu Daily News &raquo; Coping with challenges in learning under the new normal Comments Feed" href="https://cebudailynews.inquirer.net/335975/coping-with-challenges-in-learning-under-the-new-normal/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cebudailynews.inquirer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cebudailynews.inquirer.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/contentslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jqueryslidemenu.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabcontent.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/jCarouselLite.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/tabber.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/flowplayer-3.2.4.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/cufon-yui.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/includes/js/aller.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://cebudailynews.inquirer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cebudailynews.inquirer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cebudailynews.inquirer.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://cebudailynews.inquirer.net/?p=335975' />
<link rel="alternate" type="application/json+oembed" href="https://cebudailynews.inquirer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcebudailynews.inquirer.net%2F335975%2Fcoping-with-challenges-in-learning-under-the-new-normal" />
<link rel="alternate" type="text/xml+oembed" href="https://cebudailynews.inquirer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcebudailynews.inquirer.net%2F335975%2Fcoping-with-challenges-in-learning-under-the-new-normal&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://cebudailynews.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
			<meta property="fb:pages" content="55431914588" />
							<meta property="ia:markup_url" content="https://cebudailynews.inquirer.net/335975/coping-with-challenges-in-learning-under-the-new-normal?ia_markup=1" />
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://cebudailynews.inquirer.net/335975/coping-with-challenges-in-learning-under-the-new-normal/amp"><link rel="icon" href="https://cebudailynews.inquirer.net/files/2019/01/cdn-50x50.png" sizes="32x32" />
<link rel="icon" href="https://cebudailynews.inquirer.net/files/2019/01/cdn.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cebudailynews.inquirer.net/files/2019/01/cdn.png" />
<meta name="msapplication-TileImage" content="https://cebudailynews.inquirer.net/files/2019/01/cdn.png" />
	
	    
    
	 
  <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script async type="text/javascript" src="/61405/prebid/prebid2.44.1_v.1.js"></script>
        <script>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</script>
<!-- End: GPT -->
	<script async src="https://cdn.onthe.io/io.js/sOVpa5r2AcJX"></script>

  
 
<script>
document.cookie = 'same-site-cookie=foo; SameSite=Lax';
document.cookie = 'cross-site-cookie=bar; SameSite=None; Secure';



  (function(){
    if(window.BOOMR && window.BOOMR.version){return;}
    var dom,doc,where,iframe = document.createElement("iframe"),win = window;

    function boomerangSaveLoadTime(e) {
      win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
    }
    if (win.addEventListener) {
      win.addEventListener("load", boomerangSaveLoadTime, false);
    } else if (win.attachEvent) {
      win.attachEvent("onload", boomerangSaveLoadTime);
    }

    iframe.src = "javascript:false";
    iframe.title = ""; iframe.role="presentation";
    (iframe.frameElement || iframe).style.cssText =
"width:0;height:0;border:0;display:none;";
    where = document.getElementsByTagName("script")[0];
    where.parentNode.insertBefore(iframe, where);

    try {
      doc = iframe.contentWindow.document;
    } catch(e) {
      dom = document.domain;
      iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
      doc = iframe.contentWindow.document;
    }
    doc.open()._l = function() {
      var js = this.createElement("script");
      if(dom) this.domain = dom;
      js.id = "boomr-if-as";
      js.src = "https://s.go-mpulse.net/boomerang/" +
      "RPVPU-PFSRL-3Q3US-MVLNS-8ZA7G";
      BOOMR_lstart=new Date().getTime();
      this.body.appendChild(js);
    };
    doc.write('<body onload="document._l();">');
    doc.close();
  })();
</script>
 






 
 

<meta property="fb:pages" content="142802334452" />





 
  
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3470805887229135",
    enable_page_level_ads: true,
	overlays: {bottom: true}
  });
</script>
	 
 

<!-- -->





 

  





























			   
			 
<!-- cebudailynews -->
 
<style type="text/css">


	
	#paginav_custome { float:right; width:300px;}
#paginav_custom_left { float:left;width:300px;}



.rsv-era{width:100%;height:auto;text-align:center;}.rsv-era img{margin:0 auto;}.rsv-era .mobile,.rsv-era .mobile-landscape,.rsv-era .tablet-beyond{display:none;}@media all and (min-width:0px) and (max-width:467px){.rsv-era .mobile{display:block;}}@media all and (min-width:468px) and (max-width:719px){.rsv-era .mobile-landscape{display:block;}}@media all and (min-width:720px) and (max-width:979px){.rsv-era .tablet-beyond{display:block;width:700px;height:auto;}}@media all and (min-width:980px){.rsv-era .tablet-beyond{display:block;width:960px;height:auto;}}

.al-elb-frame .main{ z-index: 0!important; }

.google-auto-placed.ap_container {
    margin-bottom: 20px;
}
  </style>
  
  
  
 



 



 <!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
 
 
  
 

  
 
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T866872');</script>
<!-- End Google Tag Manager -->
 


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2004610026278274'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=2004610026278274&ev=PageView 
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '767727496894134');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=767727496894134&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->








<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/38250/adRecover.js?ts=1548321688814'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

 

  <meta name="msvalidate.01" content="E0C54114E416293F7FBD4CD472AF742A" />
  
 
 
   <script data-obct type="text/javascript">
   /** DO NOT MODIFY THIS CODE**/
   !function(_window, _document) {
     var OB_ADV_ID='00e48f446a1654a85d1b85289c09a609c4';
     if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
     var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
   
 
 
 <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/3a6805f3614d473f5aa915eeafbd09ae59586852.js"></script>



<script>
(function(){function D(){for(var a=[8],c=1;2>=c;c++)a.push(8+c),a.push(8-c);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function l(a){var c=a=a.replace(":","");try{for(var d=0;100>d&&(a=decodeURIComponent(a),c!=a)&&!a.match(/^http(s)?\:/);d++)c=a}catch(b){}return a.replace(/(^\s+|\s+$)/g,"")}try{var z=function(a,c,d,b){return a[c]===b&&0===d||a[d]===b&&0===c};if(!location||!location.hostname||!location.pathname)return!1;var e=document.location.hostname.replace(/^www\./,
""),t=function(){for(var a,c=document.getElementsByTagName("meta"),d,b=0,e=c.length;b<e;b++)if(d=c[b],"og:title"===d.getAttribute("property")){a=d.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,c,b){a.l1=c;a.l2=b;a.l3="__page__";a.l4="-";return a}(b,e,t),m=(new Date).getTime(),n=Math.floor(Math.random()*Math.pow(10,12)),p,f;f=D();p=f.a?f.b:0;b.zmoatab_cm=p;b.t=m;b.de=n;b.zMoatAB_SNPT=!0;var q;q=p?p:1;var u;u=f?f.a?!0:!1:!0;var e=[],v=(new Date).getTime().toString(35),
w=[l(b.l1),l(b.l2),l(b.l3),l(b.l4)].join(":"),t=/zct[a-z0-9]+/i,g="",h;for(h in b)b.hasOwnProperty(h)&&h.match(t)&&(g+="&"+h+"="+b[h]);var A=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),r=A?A[1]:document.referrer,x=["e=17","d="+encodeURIComponent(w),"de="+n,"t="+m,"i=INQUIRER_CONTENT1","cm="+q,String("j="+encodeURIComponent(r)+g),"mp=1","ac=1","pl=1","bq=10","vc=2"],v="https://pnekru6pxrum-a.akamaihd.net/"+v+".gif?",y=function(a){for(var c="",b=0;b<a.length;b++)c+=(0===b?"":"&")+a[b];return c}(function(a){for(var b=
0;b<a.length;b++){var d=Math.floor(Math.random()*(a.length-b)+b),e=a[b],f=z(a,b,d,x[1]);z(a,b,d,x[0])||f?b--:(a[b]=a[d],a[d]=e)}return a}(x)),y=v+y+"&cs=0",E="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(w)+"&de="+n+"&t="+m+"&i=INQUIRER_CONTENT1&cm="+q+"&j="+encodeURIComponent(r)+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",F="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(w)+"&de="+n+"&t="+m+"&i=INQUIRER_CONTENT1&cm="+q+"&j="+encodeURIComponent(r)+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";
u&&((new Image).src=y,(new Image).src=E);for(var B in b)e.push(B+"="+encodeURIComponent(b[B]));var e=e.join("&"),e=e+"&vc=2",k=document.createElement("script");k.type="text/javascript";k.async=!0;u&&(k.onerror=function(){(new Image).src=F});var C=document.getElementsByTagName("script")[0];C.parentNode.insertBefore(k,C);k.src="https://z.moatads.com/inquirercontent99588540200/moatcontent.js#"+e}catch(a){try{var G="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+
g+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(r)+"&cs="+(new Date).getTime();(new Image).src=G}catch(c){}}})();
</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TXLQB7J');</script>

 
 

<style>
#ob_hide_mobile_only { display:none;}
@media only screen and (max-width: 700px) { 
#ob_hide_mobile_only { display:block!important;}
}


	[data-widget-id="MB_4"] { 
		display:none;
	}
	@media all and (min-width:0px) and (max-width:719px){
	[data-widget-id="MB_4"] { 
			display:block;
		}		 
	}
	

#article-content {max-width:856px;}

</style>

<script>

 function addCommas(nStr)
{
    nStr += '';
    x = nStr.split('.');
    x1 = x[0];
    x2 = x.length > 1 ? '.' + x[1] : '';
    var rgx = /(\d+)(\d{3})/;
    while (rgx.test(x1)) {
        x1 = x1.replace(rgx, '$1' + ',' + '$2');
    }
    return x1 + x2;
}
	


   
</script>


</head>

<body>

<script>
window.alert = function() {};
</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"EEzxg1aAQ700y0", domain:"inquirer.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EEzxg1aAQ700y0" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5RMPLCN':true});</script>



<script pagespeed_no_defer="">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10503653-1', 'auto');
   
		ga('send','event','ArticleByline', 'pageviews', 'Rosalie O. Abatayo'); 
		    ga('require', 'GTM-5RMPLCN');
  
    
    
  
  
  ga('send', 'pageview');  
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=175228195865217&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Anchor Ads  -->
 
 
		
		
				
		
		
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 10000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>
<script async src="https://cdn.onthe.io/io.js/POrqaNiaTKNh"></script> 





 
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://cebudailynews.inquirer.net/335975/coping-with-challenges-in-learning-under-the-new-normal",
    page_url_canonical: "https://cebudailynews.inquirer.net/335975/coping-with-challenges-in-learning-under-the-new-normal",
    page_title: "Coping with challenges in learning under the new normal",
    page_type: "article",
    page_language: "en",
	article_authors: ["Rosalie O. Abatayo","rabatayo","bochoa"],	
    article_categories: ["CEBUDAILYNEWS"], 
	article_subcategories: ["Featured Stories"],
	tag: ["new normal learning","opening of classes","private schools"],    
	label: [""], 
    article_type: "longread", 
    article_publication_date: "Tue, 25 Aug 2020 18:26:38 +08:00"
});
</script>
	


<!-- Advenue DMP Container - INQUIRER.net Container -->
<script type="text/javascript" charset="UTF-8">(function(w,d,s,i,c){var f=d.createElement(s);f.type="text/javascript";f.async=true;f.src="https://avd.innity.net/"+i+"/container_"+c+".js";var g=d.getElementsByTagName(s)[0];g.parentNode.insertBefore(f, g);})(window, document, "script", "31", "550679d71c51b10f2b0a9188");</script>
<!-- End Advenue DMP Container -->








<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T866872"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		<style>.ob_amplifypixel img {display:none!important;}</style>
<div class="ob_amplifypixel">
<img src="//amplifypixel.outbrain.com/pixel?mid=00a51dfd915770a7547723911a319f366a" alt="outbrain">
</div>
				
		
		
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXLQB7J" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<!-- INQ MENU -->
<div id="cdn-menu">
	<div id="cdn-menu-wrap">
		<div id="cdn-logo-menu">
			<a href="//cebudailynews.inquirer.net/"><img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/cdn-mobile.png" alt=""></a>
		</div>

		<div id="cdn-top-menu">
			<ul>
				<li><a href="//cebudailynews.inquirer.net/category/breaking/">News</a></li>
				<li><a href="//cebudailynews.inquirer.net/category/enterprise/">Enterprise</a></li>
				<li><a href="//cebudailynews.inquirer.net/category/nation/">Island</a></li>
				<li><a href="//cebudailynews.inquirer.net/category/world/">World</a></li>
				<li><a href="//cebudailynews.inquirer.net/category/opinion/">Opinion</a></li>
				<li><a href="//cebudailynews.inquirer.net/category/sports/">Sports</a></li>
				<li><a href="//cebudailynews.inquirer.net/category/life/">Life</a></li>
				<!-- <li><a href="//cebudailynews.inquirer.net/category/environment/">Environment</a></li> -->
				<li><a href="//cebudailynews.inquirer.net/whats-up">What's Up</a></li>		 
				<li><a href="//cebudailynews.inquirer.net/category/siloy/">Siloy is watching</a></li>
				<span class="stretch"></span>
			</ul>
		</div>
	</div>
</div>

<!-- MOBILE NAV -->
<div id="cdn-mobile-nav">
	<div id="cdn-menu-toggle" class="menu-btn">
		<img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2019/images/menu-white.svg" alt="">
	</div>

	<div id="cdn-m-logo">
		<a href="//cebudailynews.inquirer.net"><img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2019/images/cdn-mobile.png" alt=""></a>
	</div>

	<div id="cdn-m-search">
		<img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2019/images/search.svg" alt="">
	</div>
</div>
<!-- MOBILE NAV -->
<!-- EXPAND -->
<div class="menulist">
	<div id="nav-close" class="ov">
		<span>CLOSE</span>
	</div>

	<div id="mlist">
		<ul>
			<li class="mlabel">CDN</li>
			<li class="mlink"><a href="//cebudailynews.inquirer.net/category/breaking/">News</a></li>
			<li class="mlink"><a href="//cebudailynews.inquirer.net/category/enterprise/">Enterprise</a></li>
			<!-- <li class="mlink"><a href="//cebudailynews.inquirer.net/category/nation/">Island</a></li> -->
			<li class="mlink"><a href="//cebudailynews.inquirer.net/category/world/">World</a></li>
			<li class="mlink"><a href="//cebudailynews.inquirer.net/category/opinion/">Opinion</a></li>
			<li class="mlink"><a href="//cebudailynews.inquirer.net/category/sports/">Sports</a></li>
			<li class="mlink"><a href="//cebudailynews.inquirer.net/category/life/">Life</a></li>
			<li class="mlother" style="border-top: 1px solid #95989A;"><a href="">INQUIRER.net</a></li>
			<li class="mlother"><a href="">BANDERA</a></li>
			<li class="mlother"><a href="">LIBRE</a></li>
			<li class="mlother"><a href="">RADYO INQUIRER</a></li>
		</ul>
	</div>
</div>
<!-- EXPAND /-->

<!-- SEARCH BOX -->
	<div id="pop-searchbox" style="top:0;">
	  <form action="https://cebudailynews.inquirer.net/search/" id="cse-search-box">
                <div>
                <input type="hidden" name="cx" value="partner-pub-1605567560733750:sv9uao60u5g" />
                <input type="hidden" name="cof" value="FORID:10" />
                <input type="hidden" name="ie" value="ISO-8859-1" />
                <input type="text" name="q" size="47" maxlength="65" id="inquirer_search" placeholder="Search..."/>
                </div>

        </form>

		<script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
	</div>
<!-- SEARCH BOX -->
		

<!-- AD --> 
<div id="lb-bb-article" style="text-align:center;height:auto!important;margin-top:50px;">
		<div id='div-gpt-ad-538759236422264763-1'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-1'); });
			</script>
		</div>
</div>
<!-- /AD -->

<div id="article-content-wrap" data-io-article-url="https://cebudailynews.inquirer.net/335975/coping-with-challenges-in-learning-under-the-new-normal">
    <div id="landing-main-article" class="landing-align">
	
	
        <div id="landing-headline">
            <div id="m-bread2"><a href="">FEATURED STORIES</a></div>
			            <h1>Coping with challenges in learning under the new normal</h1>
						
                        <div id="m-pd2">
                <span>By: Rosalie O. Abatayo   -    CDN Digital   </span> 
				
				<span>|</span> 				
				<span>August 25,2020 - 06:26 PM</span>
            </div>
			
			
			        <div id="headline-share" class="mobile-sel"> 
								 
				<div class='vuukle-powerbar'></div>
            </div>	
    
			
			
        </div>
		
		


        <div id="article-content">
		 
            <div id="attachment_336016" style="width: 970px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-336016" class="size-full wp-image-336016" src="https://cebudailynews.inquirer.net/files/2020/08/wGHJERALGHRAL.jpg" alt="new normal" width="960" height="960" srcset="https://cebudailynews.inquirer.net/files/2020/08/wGHJERALGHRAL.jpg 960w, https://cebudailynews.inquirer.net/files/2020/08/wGHJERALGHRAL-300x300.jpg 300w, https://cebudailynews.inquirer.net/files/2020/08/wGHJERALGHRAL-150x150.jpg 150w, https://cebudailynews.inquirer.net/files/2020/08/wGHJERALGHRAL-768x768.jpg 768w, https://cebudailynews.inquirer.net/files/2020/08/wGHJERALGHRAL-50x50.jpg 50w, https://cebudailynews.inquirer.net/files/2020/08/wGHJERALGHRAL-342x342.jpg 342w, https://cebudailynews.inquirer.net/files/2020/08/wGHJERALGHRAL-70x70.jpg 70w, https://cebudailynews.inquirer.net/files/2020/08/wGHJERALGHRAL-55x55.jpg 55w" sizes="(max-width: 960px) 100vw, 960px" /><p id="caption-attachment-336016" class="wp-caption-text">Francis, 8, and Misha, 6, attend their online class at their home in Dumanjug, Cebu.</p></div>
<p>CEBU CITY, Philippines — Learning in the &#8220;new normal&#8221; has begun for students and teachers in private institutions.</p>
<p>Although the classes in public schools are set to <a href="https://newsinfo.inquirer.net/1321659/deped-opening-of-classes-in-public-schools-moved-to-october-5">open on October 5, 2020</a> yet, some private schools have decided to step into education delivery under the new normal in August, or for some, even earlier.</p>
<p>As classes are mostly carried out online, parents and teachers agree that the challenge in learning under the new normal goes beyond the strength of one&#8217;s internet connection.</p>
<p>Eugene Dadol is in his third year in teaching senior high school subjects in a private institution in Cebu City.<div class="OUTBRAIN" data-src="https://cebudailynews.inquirer.net/335975/coping-with-challenges-in-learning-under-the-new-normal" data-widget-id="MB_4" 
data-ob-template="inquirernet"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></p>
<p>But for the 23-year-old, embarking on a  journey of teaching under the new normal seems like preparing for his first year in the  profession.</p>
<p>Unlike in physical classes, where he can assess how the students comprehend with the materials that he presents, Dadol said  virtual classes somehow limits the social cues for him to see if his students have absorbed his lessons.</p>
<p>&#8220;There are features I do, like install a plug-in that allows students to &#8216;notify&#8217; me when they have a question, but it doesn&#8217;t capture all the cues that allow a teacher to spontaneously come up with techniques to adapt to the group dynamics,&#8221; he explained.</p>
<p>&#8220;Classroom management is not much of a risky deal if the routines were incorporated effectively. We limited the maximum students to 15 so it was easier to navigate the virtual class population. Other pedagogical aspects are not of a big problem because there are so many opportunities to transform all conventional learning processes into virtual platforms. However, it requires too much time to prepare for lessons. It feels like I prepared my subject materials all over again when I was first year in teaching,&#8221; Dadol added.</p>
<p class="p1">Similar to Dadol, Genesis Saquilabon, and Kimberly Mae Moral, who teach junior high school subjects in separate institutions, said both students and teachers are still starting to get the hang of the novel way of holding their classes brought by the precautions against the coronavirus disease (COVID-19).</p>
<p>While faced with the long-standing dilemma of poor internet connection, Saquilabon and Moral said they resort to upgrading connection and having a back-up plan to ensure that they will still be able to deliver their lessons.</p>
<p>&#8220;Mas nindot jud if face to face physically but since ma-ask man namo sila to [turn] on their cam, okay ra pod. Better than nothing, I guess,&#8221; Moral said.</p>
<p>(It would have been better if it were done face to face physically but since we can ask them to turn their cam on, it&#8217;s okay. Better than nothing, I guess.)</p>
<p>Beyond connectivity, Dadol added that technical concerns on the learning management systems used by the school could also pose a challenge in holding classes virtually.</p>
<p><strong>Learning in the new normal</strong></p>
<p>Former CDN Digital General Assignments Reporter Micah Sophia Marcellones, a mother of three, also shared how two of her children engage in school while being safe at home.</p>
<p>Marcellones and her family are living in Dumanjug town, Cebu, where her husband works. Her son, 8, and daughter, 6, are also attending a private school in the southern Cebu town.</p>
<p>&#8220;As much as possible I want my kids to keep learning, especially that they are in the initial reading and decoding stage. I want to give them proper education despite this trying time, and I cannot do this alone. Need na ko ang help sa atong mga teachers. Lahi ra man pud if naa interaction with teachers,&#8221; Marcellones said as she shared why she chose to enroll her children despite the pandemic.</p>
<p>(I need the help of the teachers. It&#8217;s different when there is interaction with the teachers.)</p>
<p>The 28-year-old mother is also &#8220;virtually&#8221; attending law school herself.</p>
<p>Her children&#8217;s school is employing online classes to supplement the modules that they need to accomplish at home.</p>
<p>&#8220;[The online classes are held] 2 times a week, 20-30 mins pero depende if tabian ang bata,&#8221; she said. (But it depends if the kid talks a lot.)</p>
<p>Aside from the unstable internet connection in their area, Marcellones said keeping her children&#8217;s focus on the lesson is another challenge to overcome.</p>
<p>&#8220;Knowing that they are just at home, toys ang gihunahuna. Mao na usa sa distraction nila. Another thing pud kung bag-o ang teacher and first time nila magkita online, a bit shy and awkward sa part sa bata. So it requires a lot of adjustment gyud,&#8221; she added.</p>
<p>&#8220;Knowing that they are just at home, toys are what they think of. That&#8217;s one of their distractions. Another thing is that if a teacher is new, and it&#8217;s the first time they see each other online, the kids feel a bit shy and awkward. So it really requires a lot of adjustment.)</p>
<p>Despite the challenges and the threats of the pandemic, teachers Dadol, Saquilabon, and Moral, and parents like Marcellones agree that coping with the new normal education is a two-way street.</p>
<p>&#8220;As a group, we always try to troubleshoot things immediately and pro-actively patch up some mishaps that might be a result of technological or pedagogical aspects. Best practices are also encouraged. I am not at all [demotivated]. I feel very challenged to come up with innovative and creative ways to implement my plans and troubleshoot challenges. In a way, this is my comfort zone because I get to explore and extract my creative juice,&#8221; Dadol said.</p>
<p>Saquilabon adds, &#8220;Learning really depends on the effort exerted by the students on their studies. In these trying times, teachers can do their role only that they can not touch their students. So for me, learning could happen anywhere as long as both the teacher and the students are committed. There&#8217;s no reason for demotivation.&#8221; /bmjo</p>
<p><strong>Read:</strong> <a href="https://cebudailynews.inquirer.net/319910/councilor-to-cebu-city-govt-study-how-to-help-schools-gain-faster-net">Councilor to Cebu City gov’t: Study how to help schools gain faster net</a></p>
						<!-- iVideoSense player Widget -->
<div style="width:100%">
				<style>
				
				#article-content .ivs-sdk-wrapper p, 
				#article-content .ivs-sdk-wrapper h3 {
					font-family: Arial,sans-serif;
					font-size: 10px;
					letter-spacing: normal;
					line-height: 1.4em; /* updated 08 Apr 2020 16:30 */
				}
				#article-content .ivs-overlay-playlistitemthumbnail img {
					max-width: 100% !important;  /* updated 08 Apr 2020 16:30 */
				}
				#article-content .ivs-overlay-hotspots p {
					padding: 0;
				}
				#article-content .ivs-overlay-hotspots h3.content-name {
					font-size: 16px;
					padding: 0;
				}
				#article-content .ivs-overlay-hotspots .image-ivideotouch img {
					max-width: 100%;
				}

				</style>
    <div id="ivsplayer01-container">
<ivs-player
    id="CDN_article"
    data-ivs-key="03c6581ff9409aafe3d6c963f147a2ad"
    data-ivs-spid="3001260"
    data-ivs-wid="24c585a7-7190">
</ivs-player>
 </div>
<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
</div>

			<div id="rn-lbl">
<span>Read Next</span>
</div>
					<div id="read-next-2018">
<a class="abNextPost" href="https://cebudailynews.inquirer.net/335980/olango-island-has-a-new-police-station">
<div id="rn-img" style="background-image: url('https://cebudailynews.inquirer.net/files/2020/08/118307362_1483840621801013_5213437278532309369_n-300x138.jpg');">

</div>
</a>

<div id="rn-info">


<div id="rn-head">
 <a class="abNextPost" href="https://cebudailynews.inquirer.net/335980/olango-island-has-a-new-police-station">Olango Island has a new police station</a>
</div>
</div>
</div>

        </div>
		 <div id="article-content">
		<div class="-ob-div" ><div class="OUTBRAIN" data-src="https://cebudailynews.inquirer.net/335975/coping-with-challenges-in-learning-under-the-new-normal" data-widget-id="AR_1" data-ob-template="inquirernet" ></div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script></div>	

 </div>





		<div id="article-content">
            <div id="pp_disclaimeretc">
                <p><strong>Disclaimer:</strong> The comments uploaded on this site do not necessarily represent or reflect the views of management and owner of Cebudailynews. We reserve the right to exclude comments that we deem to be inconsistent with our editorial standards.</p>
            </div>
            <!-- Discuss -->
          			
			<div id='vuukle-emote'></div>

<div id="vuukle-comments" ></div>

<script>
  var VUUKLE_CONFIG = {
  apiKey: "d45dc90a-b6cc-47b1-915e-9db149d05ace",
  articleId: "335975",
  tags: "new normal learning,opening of classes,private schools",
  author: "Rosalie O. Abatayo",
  theme: {
        powerbarStyles: {
          '.vuukle-actions': {
            display: 'none' // hide comment and recommend buttons
          },
          '.vuukle-emote': {
            display: 'none' // hide the emote button
          }
          }
        }
    };
  (function() {
  var d = document,
  s = d.createElement('script');
  s.async = true;
  s.src = 'https://cdn.vuukle.com/platform.js';
  (d.head || d.body).appendChild(s);
  })();
</script>
        </div>
    </div>

<div id="landing-side" class="landing-align">
        <div id="bb">
           <div id='div-gpt-ad-538759236422264763-2'>
            <script type='text/javascript'>
            		googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-2'); });
            	</script>
            </div>
        </div>

            
        <div id="article-tab-wrap2">
            <div class="tab2">
              <button class="tablinks2" onclick="openCity(event, 'latest')" id="defaultOpen">LATEST STORIES</button>
              <button class="tablinks2" onclick="openCity(event, 'most-read')">MOST READ</button>
            </div>

            <div id="latest" class="tabcontent2">
			
		 			
			
                <div id="tab_list2">
                    <a href="https://cebudailynews.inquirer.net/335975/coping-with-challenges-in-learning-under-the-new-normal">
                        <div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2020/08/wGHJERALGHRAL-300x300.jpg);">
                        
                        </div>
                    </a>

                    <div id="tab_title2">
                        <h6>Featured Stories</h6>
								<h2><a class="abclick" href="https://cebudailynews.inquirer.net/335975/coping-with-challenges-in-learning-under-the-new-normal">Coping with challenges in learning under the new normal</a></h2>
                    </div>
                </div>

									
			
                <div id="tab_list2">
                    <a href="https://cebudailynews.inquirer.net/335980/olango-island-has-a-new-police-station">
                        <div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2020/08/118307362_1483840621801013_5213437278532309369_n-300x138.jpg);">
                        
                        </div>
                    </a>

                    <div id="tab_title2">
                        <h6>Latest News</h6>
								<h2><a class="abclick" href="https://cebudailynews.inquirer.net/335980/olango-island-has-a-new-police-station">Olango Island has a new police station</a></h2>
                    </div>
                </div>

									
			
                <div id="tab_list2">
                    <a href="https://cebudailynews.inquirer.net/335986/why-do-people-bash">
                        <div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2020/08/Screen-Shot-2020-08-25-at-3.54.14-PM-300x217.png);">
                        
                        </div>
                    </a>

                    <div id="tab_title2">
                        <h6>Pop Culture</h6>
								<h2><a class="abclick" href="https://cebudailynews.inquirer.net/335986/why-do-people-bash">Why do people bash?</a></h2>
                    </div>
                </div>

									
			
                <div id="tab_list2">
                    <a href="https://cebudailynews.inquirer.net/335961/pro-7-chief-orders-intensified-checkpoints-and-inspection-following-jolo-bombing">
                        <div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2020/06/104474060_715728132582595_7492656543944470793_n-300x225.jpg);">
                        
                        </div>
                    </a>

                    <div id="tab_title2">
                        <h6>Latest News</h6>
								<h2><a class="abclick" href="https://cebudailynews.inquirer.net/335961/pro-7-chief-orders-intensified-checkpoints-and-inspection-following-jolo-bombing">PRO-7 chief orders intensified checkpoints and inspection following Jolo bombing</a></h2>
                    </div>
                </div>

									
			
                <div id="tab_list2">
                    <a href="https://cebudailynews.inquirer.net/335962/artist-from-bohol-makes-art-out-of-slippers-pulled-out-from-the-sea">
                        <div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2020/08/118205912_684973535423728_2188835107783431555_n-300x400.jpg);">
                        
                        </div>
                    </a>

                    <div id="tab_title2">
                        <h6>Breaking</h6>
								<h2><a class="abclick" href="https://cebudailynews.inquirer.net/335962/artist-from-bohol-makes-art-out-of-slippers-pulled-out-from-the-sea">Artist from Bohol makes art out of slippers pulled out from the sea</a></h2>
                    </div>
                </div>

						            </div>

            <div id="most-read" class="tabcontent2">
			
			
			                <div id="tab_list2">
                      <a href="https://cebudailynews.inquirer.net/335796/no-quarantine-pass-tops-in-cebu-citys-violations-under-gcq">
                        <div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2020/06/106406823_3099617990085065_6617830657440739764_n-300x400.jpg);">
                        
                        </div>
                    </a>

                    <div id="tab_title2">
                        <h6>Headlines</h6>
								<h2><a class="abclick" href="https://cebudailynews.inquirer.net/335796/no-quarantine-pass-tops-in-cebu-citys-violations-under-gcq">No quarantine pass tops in Cebu City’s violations under GCQ</a></h2>
                    </div>
                </div>
				
                <div id="tab_list2">
                      <a href="https://cebudailynews.inquirer.net/335387/lucifer-morningstar-gives-pinoy-fans-a-treat-by-speaking-tagalog">
                        <div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2020/08/Screen-Shot-2020-08-22-at-2.56.35-PM-300x148.png);">
                        
                        </div>
                    </a>

                    <div id="tab_title2">
                        <h6>Pop Culture</h6>
								<h2><a class="abclick" href="https://cebudailynews.inquirer.net/335387/lucifer-morningstar-gives-pinoy-fans-a-treat-by-speaking-tagalog">Lucifer Morningstar gives Pinoy fans a treat by speaking Tagalog</a></h2>
                    </div>
                </div>
				
                <div id="tab_list2">
                      <a href="https://cebudailynews.inquirer.net/335562/gino-cabrera-host-friend-brother-passes-on-at-32">
                        <div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2020/08/69634089_2446091989008493_916920061078274048_o-300x163.jpg);">
                        
                        </div>
                    </a>

                    <div id="tab_title2">
                        <h6>Latest News</h6>
								<h2><a class="abclick" href="https://cebudailynews.inquirer.net/335562/gino-cabrera-host-friend-brother-passes-on-at-32">Gino Cabrera, host, friend, brother, passes on at 32</a></h2>
                    </div>
                </div>
				
                <div id="tab_list2">
                      <a href="https://cebudailynews.inquirer.net/335842/with-no-hospital-admitting-him-bacolod-city-councilors-staff-member-dies-from-cardiac-arrest">
                        <div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2020/08/Screen-Shot-2020-08-24-at-5.54.16-PM-300x241.png);">
                        
                        </div>
                    </a>

                    <div id="tab_title2">
                        <h6>News</h6>
								<h2><a class="abclick" href="https://cebudailynews.inquirer.net/335842/with-no-hospital-admitting-him-bacolod-city-councilors-staff-member-dies-from-cardiac-arrest">With no hospital admitting him, Bacolod City councilor’s staff member dies from cardiac arrest</a></h2>
                    </div>
                </div>
				
                <div id="tab_list2">
                      <a href="https://cebudailynews.inquirer.net/335881/seniors-to-get-p3000-cash-aid-starting-sept-5-labella">
                        <div id="tab_thumb2" style="background-image: url(https://cebudailynews.inquirer.net/files/2020/05/05-23-Labella-300x200.jpg);">
                        
                        </div>
                    </a>

                    <div id="tab_title2">
                        <h6>Latest News</h6>
								<h2><a class="abclick" href="https://cebudailynews.inquirer.net/335881/seniors-to-get-p3000-cash-aid-starting-sept-5-labella">Seniors to get P3,000 cash aid starting Sept. 5 &#8211; Labella</a></h2>
                    </div>
                </div>
				

                
            </div>

            <script>
            function openCity(evt, cityName) {
                var i, tabcontent, tablinks;
                tabcontent = document.getElementsByClassName("tabcontent2");
                for (i = 0; i < tabcontent.length; i++) {
                    tabcontent[i].style.display = "none";
                }
                tablinks = document.getElementsByClassName("tablinks2");
                for (i = 0; i < tablinks.length; i++) {
                    tablinks[i].className = tablinks[i].className.replace(" active", "");
                }
                document.getElementById(cityName).style.display = "block";
                evt.currentTarget.className += " active";
            }

            // Get the element with id="defaultOpen" and click on it
            document.getElementById("defaultOpen").click();
            </script>
        </div>
      
 
 
   		
        <div id="trending-box-wrap">
          	<div class="OUTBRAIN" data-src="https://cebudailynews.inquirer.net/335975/coping-with-challenges-in-learning-under-the-new-normal" data-widget-id="SB_1" data-ob-template="inquirernet"></div> 
            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>

 
       

        <div id="widesky-bb">
        <div id='div-gpt-ad-538759236422264763-3'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-3'); });
	</script>
</div>
        </div>
		
		 <div id="widesky-bb">
				<!-- Insticator API Fire Widget -->
<!-- End Insticator API Fire Widget -->		</div>
										    </div> 
</div>
<!-- /TOP CONTENT -->

 



<div class="ztoop">
<div id='div-gpt-ad-538759236422264763-oop'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-oop'); });
    </script>
</div></div>
 
<div id='div-gpt-ad-538759236422264763-5'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-538759236422264763-5'); });
    </script>
</div>  


<!-- FOOTER -->
<div id="cdn-footer">
	<div id="cdn-f">
		<div id="cdn-f-logo">
			<a href="http://cebudailynews.inquirer.net/"><img src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/images/cdn-logo-white.svg" alt=""></a>
		</div>

		<div id="cdn-f-menu">
			<ul>
				<li><a href="//cebudailynews.inquirer.net/category/breaking/">News</a></li>
				<li><a href="//cebudailynews.inquirer.net/category/enterprise/">Enterprise</a></li>
				<li><a href="//cebudailynews.inquirer.net/category/nation/">Island</a></li>
				<li><a href="//cebudailynews.inquirer.net/category/world/">World</a></li>
				<li><a href="//cebudailynews.inquirer.net/category/opinion/">Opinion</a></li>
				<li><a href="//cebudailynews.inquirer.net/category/sports/">Sports</a></li>
				<li><a href="https://cebudailynews.inquirer.net/life">Life</a></li>
				<li><a href="//cebudailynews.inquirer.net/category/environment/">Environment</a></li>
				<li><a href="//cebudailynews.inquirer.net/whats-up">What's Up</a></li>		 
				<li><a href="//cebudailynews.inquirer.net/category/siloy/">Siloy is watching</a></li>
				<span class="stretch"></span>
			</ul>

			<h3> &copy; 2020 Cebu Daily News - All Rights Reserved </h3>
		</div>
	</div>
</div>
<!-- /FOOTER -->


<style>
    .qni-cookmsg{
        position: fixed;
        left: 0;
        bottom: 0;
        width: 100%;
        min-height: 50px;
        height: auto;
        box-sizing: border-box;
        font-size: 14px;
        font-family: Arial, Helvetica, sans-serif;
        z-index: 9999999;
        visibility: hidden;
        opacity: 0;
    }
    .qni-cookmsg .seventy{
        float: left;
        width: 70%;
    }
    .qniclr{
        clear: both;
    }
    .hidecookmsg{
        visibility: hidden;
        opacity: 0;
        transition: visibility 0s 1s, opacity 1s linear;
    }
    .showcookmsg{
        visibility: visible;
        opacity: 1;
        transition: visibility 0s 1s, opacity 1s linear;       
    }
    .qni-cookmsg .thirty{
        float: left;
        width: 30%;
        text-align: center;
    }
    .qni-cookmsg .iagree{
        background-color: #0b72b5;
        color: #ffffff;
        border: none;
        padding: 10px;
        padding-left: 60px;
        padding-right: 60px;
        margin-top: 10px;
        font-family: 'Noto Serif', serif;
        cursor: pointer;
        font-size: 14px;
        transition: background-color 0.5s;
        transition-timing-function: ease-in-out;
    }        
    .qni-cookmsg .iagree:hover{
        background-color: #69af23;
    }
    .qni-cookmsg .mainbox{
        width: 980px;
        min-height: 50px;
        height: auto;
        margin: 0 auto;
        border-left: 1px solid #0b72b5;
        border-top: 1px solid #0b72b5;
        border-right: 1px solid #0b72b5;
        padding-bottom: 10px;
        box-sizing: border-box;
        background-color: #ffffff;
		z-index:9999999;
    }
    .qni-cookmsg .mainbox p{
        padding: 0;
        margin: 0;
        padding: 10px;
        line-height: normal;
        font-family: Arial, Helvetica, sans-serif;
    }
    .qni-cookmsg .mainbox a{
        color: #0b72b5;
    }

    @media all and (min-width: 0px) and (max-width: 719px){
        .qni-cookmsg .mainbox{
            width: 100%;
            padding-bottom: 30px;
        }
        .qni-cookmsg .seventy{
            width: 60%;
        }
        .qni-cookmsg .thirty{
            width: 30%;
        }
		.qni-cookmsg .mainbox p {font-size:11px;}
		.qni-cookmsg .iagree { padding-right:46px;padding-left:46px; font-size:12px;}
    }
</style>

<div class="qni-cookmsg">
    <div class="mainbox">
        <div class="seventy">
            <p>We use cookies to ensure you get the best experience on our website. By continuing, you are agreeing to our use of cookies. To find out more, <a target="_blank" href="https://services.inquirer.net/privacy-policy">please click this link.</a></p>    
        </div>
        <div class="thirty">
            <button class="iagree">I Agree</button>    
        </div>
        <div class="qniclr"></div>
    </div>
</div>

<script src="//www.inquirer.net/inq2014/jquery.cookie.js"></script>
<script>
jQuery(function($){
    
    //var store = new Persist.Store('INQCTraker');
    
    function hidecookmsg(){
        $(".qni-cookmsg").removeClass("showcookmsg");
        $(".qni-cookmsg").addClass("hidecookmsg");
    }
    
    $("#m_date").click(function(){
        //store.remove('iagreed');
        //console.log("removed persist.js data");
        //console.log($.cookie("iagreed"));
        $.removeCookie("iagreed", {path: "/"});
        console.log("I remove the cookie :(");
    });    
    
    $("#smf_lbl").click(function(){
        $.cookie("iagreed","yes",{expires: 365, path: "/"});
        console.log("saved a js cookie"); 
    });
    
    $(".iagree").click(function(){
        $(".qni-cookmsg").removeClass("showcookmsg");
        $(".qni-cookmsg").addClass("hidecookmsg");
        //localStorage.setItem("iagreed","yes");
        //store.set("iagreed","yes");
        $.cookie("iagreed","yes",{expires: 365, domain: ".inquirer.net", path: "/"});
        ga('send', 'event', 'INQTracker', 'IAgreed', 'PrivacyPolicyAgree');
    });
    
    //var iagreed = localStorage.getItem("iagreed");
    var iagreed = $.cookie("iagreed");
    if(iagreed != "yes"){
        $(".qni-cookmsg").addClass("showcookmsg");
        //setTimeout(hidecookmsg,10000);
    }        
    
});
</script>





<script src="https://cebudailynews.inquirer.net/wp-content/themes/CDN_themes/cdn2018/swiper.min.js"></script>
<script>
    var swiper = new Swiper('.swiper-container', {
    	loop: true,
    	disableOnInteraction: true,
    	autoplay: {
    		delay: 5000,
  },
      navigation: {
        nextEl: '.swiper-button-next',
        prevEl: '.swiper-button-prev',
      },
    });
  </script>
  
  <script type='text/javascript' src='https://cebudailynews.inquirer.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
  </body>

</html>